Results 1 to 8 of 8

Thread: при раскрытии 32 метров памяти на делюксе последний помер, что делать?

  1. #1

    при раскрытии 32 метров памяти на делюксе последний помер, что делать?

    обнаружил следующую инструкцию:
    Code:
    nvram set sdram_init=0x0009
    nvram set sdram_ncdl=0
    nvram commit
    reboot
    мол она откроет все 32метра...
    сдуру не отключив ничего, ни принтер, ни усб винт, на ван, прямо по вайфаю зашел телнетом и выполнил.
    дуракам закон не писан.
    пошел к делюксу - горит только один лан и ван. пинги не идут. решил обнулить, выключил питание, нажал кнопку и подал питание, через несколько секунд погасло все. теперь при подаче питания на миг загораются ланы с ваном и наступает тишина...
    помогите, как лечить?
    плз...

  2. #2
    учитывая. что просмотревших топик было много "пешу ишчо"
    роутер был сдан в прошлую субботу в СЦ, уже во вторник позвонили и сказали приезжайте, я сказал спасибо, подьеду в субботу. и вот суббота. подьехал. отдают мне коробчонку, смотрю на мак - не мой, говорю. аппаратик то не мой, а мне в ответ, типа мол да, не ваш, ваш неремонтопригоден, у вас по гарантии замена на новый девайс...
    внимание. вопрос знатокам - такое возможно, что бы после попытки открытия 32 метров девайс становился "неремонтопригодным"?

  3. #3
    Join Date
    Dec 2003
    Location
    Russian Federation
    Posts
    8,353
    Кто же Вас надоумил делать такое на делюксе? Нет слов. Читайте внимательней!

  4. #4
    аха, понял, убил дитятку? сам? ууужас

    прочитал тут http://wl500g.info/showpost.php?p=32278&postcount=3 что у премиума забыли раскрыть 32 метра, как у делюкса, ну и тут же исправил "упущенное". сам виноват, согласен
    Last edited by Ilich; 30-07-2006 at 06:35.

  5. #5

    неудачно увеличил память

    Сегодня попробовал на 500gp увеличить память до 32 м. после выполнения команд:

    nvram set sdram_init=0x0009
    nvram set sdram_ncdl=0
    nvram commit
    reboot

    роутер перзагрузился, но индикатор питания и вай фай так и не включился.

    Теперь он не пингуется вообще. Единственное что светиться так это идикатор ван

    Прошивка была последняя от Олега, поставил на днях , все работало...

    Подскажите что можно сделать.

  6. #6
    Join Date
    Dec 2003
    Location
    Russian Federation
    Posts
    8,353
    Отнести в сервис или продавцу.

  7. #7
    А с 9 ногой эксперементировать ? Есть вероятность что поможет ?

  8. #8
    Все. Поменял роутер. Чето больше с памятью эксперментировать неохота. Пусть так работает.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •