Page 15 of 15 FirstFirst ... 5131415
Results 211 to 216 of 216

Thread: И все-таки как правильно "построить" беспроводной мост?

  1. #211
    Quote Originally Posted by Ilya VS View Post
    простите друзья, все работает прекрасно, интернет приходит в есть Asus WL-500gp, все работает, но на кухне фиговенько, хотелось улучьщить)).
    Есть второй Asus WL-500gp, подскажите как это сделать? Как я понял, их Asus WL-500gp можно соединить кабелем, тогда в какое гнездо? и какой прошивкой прошивать второй роутер?
    Спасибо за ответ, ткните пожалуйста где именно скачивается прошивка? кликая по "Даунлоад ЗИП", скачивается архив, но с помощью этого архива не перепрошивается

  2. #212
    Join Date
    Mar 2009
    Location
    Russia, Moscow
    Posts
    2,118
    Blog Entries
    33
    Quote Originally Posted by Ilya VS View Post
    Спасибо за ответ, ткните пожалуйста где именно скачивается прошивка? кликая по "Даунлоад ЗИП", скачивается архив, но с помощью этого архива не перепрошивается
    Попробуйте скачать вот здесь: http://asus.vectormm.net/rtn/7226/wl/

    Также почитайте тему: http://wl500g.info/showthread.php?17...CE%EB%E5%E3%E0

    З.Ы. После прошивки нужно сделать сброс в дефолт и настроить ручками

  3. #213
    Quote Originally Posted by Omega View Post
    Попробуйте скачать вот здесь: http://asus.vectormm.net/rtn/7226/wl/

    Также почитайте тему: http://wl500g.info/showthread.php?17...CE%EB%E5%E3%E0

    З.Ы. После прошивки нужно сделать сброс в дефолт и настроить ручками
    Простите, снова я))
    прошил прошивкой, что Вы порекомендовали, вэб-интерфейс во всех браузерах открывается по 3-5 минут страница...
    Неоднократные сбросы не помогают...
    И по поводу прочтения 101-й страницы форума, я согласен, но мне всего лишь нужно усилить сигнал вай-фай на кухне))
    схема простейшая, Провайдер---провод---1-й (основной) WL-500g, имеется второй WL-500g

    уточнить хочу все это время думал что сбрасывается, ан-нет, даже не сбрасывается
    ставил эту WL500gpv2-1.9.2.7-rtn-r7226M-g691b2b9.trx

    в общем опущу видимо подробности..
    сделал по образу и подобию, судя по сигналу вай-фай на телефоне, вижу, что ранее сигнал в том месте квартира
    был маленький, сейчас отличный, но не пойму как работу проверить, работает ли все? ссид сети одинаков..

    как работу проверить, работает ли все?
    не работало нифига...((((
    взял ван-гнездо соединил кабелем с локальным свичем и все заработало
    или лучше соединить роутеры между собой на прямую?

    Quote Originally Posted by Last edited by Omega; 25-09-2015 at 11:14. Причина:
    ну можно соединить и кабелем тогда второй роутер нужно перевести в режим точки доступа (AP)
    Простите дурацкие вопросы:
    а соединять их напрямую между собой?
    в гнезда LAN или WAN?
    можно после соединения использовать свободные LAN гнезда для подключения других проводных клиентов?

    Благодарю.
    п.с. а почему Вы не пишете отдельным постом, а редактируете наши посты?
    Last edited by Omega; 05-05-2016 at 16:33. Reason: merged

  4. #214
    Join Date
    Apr 2008
    Location
    город самоваров и пряников
    Posts
    1,492
    Добрый день!
    Подскажите, пожалуйста, как обеспечить неотключение wi-fi у устройств, расположенных с роутером в одной подсети.
    Имеется:
    ASUS wl500gP(v.1) на прошивке 5218 от Вампика (последняя).
    ПК, подключённый к роутеру по проводу.
    Режим Home Gateway, раздаёт проводной интернет как по проводам, так и по wi-fi.
    DHCP отключён, локальные IP прописаны вручную, конфликтов адресов нет.
    Доступ по wi-fi к роутеру настроен по "белому списку" по mac-адресам.
    AP mode Hybrid, соединение с точками доступа по списку по mac-адресам.

    Ситуация №1:
    В Remote Bridge List не прописан mac подключённого устройства.
    В этом случае Интернет на подключённом устройстве есть, но к самому подключённому устройству доступа с ПК нет.

    Ситуация №2:
    В Remote Bridge List mac подключённого устройства прописан.
    В этом случае wi-fi подключённого устройства то поднято, то нет, "дёргается", пытается подключиться и тут же падает.
    В те редкие моменты, когда wi-fi на подключённом устройстве работает, доступ к нему с ПК есть, пинг проходит.

    Из-за чего это происходит? Так и должно быть, или я что-то не так делаю?
    Ламер, деградировавший до чайника.

    1. WL-500gP(v1)|RAM 128M|Entware 3.0.4-r4844M|Доработаны цепи питания|Заменены светодиоды
    Samsung G2 Portable HX-MU050DC|Скрипт поднятия wan после падения|transmission|dlengine|vnstat
    2. DIR-320|RAM 64M|Flash 8M|Entware 1.9.2.7-rtn-r4772M|Принт-сервер для HP 1000-1022, P1005-P1505

  5. #215
    Здравствуйте!
    Чтобы не создавать другую тему, пишу здесь.
    Помогите решить проблему. Уже обчитался и не смог найти решение.
    Роутер wl500gp v1. Прошивка 1.9.2.7-d-r2624.

    Имеется Zyxel Keenetic. Раздает сеть.
    Хочу асус поставить в другой части дома, чтобы он принимал от кинетика сеть по воздуху и перераздавал, так же по воздуху.
    Как настроить правильно?

    Заранее спасибо!
    Last edited by Omega; 05-05-2016 at 16:37. Reason: читайте эту тему с самого начала ;)

  6. #216
    Quote Originally Posted by kds View Post
    Здравствуйте!
    Чтобы не создавать другую тему, пишу здесь.
    Помогите решить проблему. Уже обчитался и не смог найти решение.
    Роутер wl500gp v1. Прошивка 1.9.2.7-d-r2624.

    Имеется Zyxel Keenetic. Раздает сеть.
    Хочу асус поставить в другой части дома, чтобы он принимал от кинетика сеть по воздуху и перераздавал, так же по воздуху.
    Как настроить правильно?

    Заранее спасибо!
    Сделал как в первом посте, в части 2.
    При подключении к сети, устройства не могу получить IP.

    UPD: Прописал в устройстве статический ip. Смог зайти на асус, а к зикселю доступа нет. Следовательно между ними нет связи. В чем же дело?
    Last edited by kds; 06-05-2016 at 19:49.

Page 15 of 15 FirstFirst ... 5131415

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •