Results 1 to 4 of 4

Thread: WL-300G Instabiel

  1. #1

    Question WL-300G Instabiel

    nevermind.................
    Last edited by ArondeParon; 14-03-2006 at 16:24.

  2. #2
    Heb je al geprobeerd om statische IP-adressen te gebruiken?

    Zoals je het probleem hier omschrijft, klinkt het als of je DHCP-lease verloopt. Dan loopt je router niet vast, maar moet je PC z'n IP-adres vernieuwen.
    Wat je kan proberen (als dit het geval is), is om statische adressen te gebruiken, je DHCP-lease expiration time omhoog zetten, of (als de router al is 'vastgelopen') in een command-box het commando: ipconfig /renew uit te voeren.

  3. #3
    Join Date
    Nov 2003
    Location
    Eindhoven
    Posts
    2,407
    hoe upgrade je je wl300g ?
    met draad of draadloos ?

    My little Asus Collection: Too much to fit inhere, my 2 babies:WL500w 1.9.2.7-10(OLEG) VX2SE Yellow Lamborghini notebook



    WL500g Forum Asus Files OpenDir

    Asusforum.NL -- Asusforum.DE -- Asusforum.RU -- Asusforum.PL -- Asusforum.NET -- Asusforum.EU -- Asusforum.BE -- Asusforum.ES -- Asusforum.INFO

  4. #4

    Wl300G instabiel

    Zelf werk ik reeds een jaartje met de Wl300G en werkt "perfect", vreemd is wel dat bij de 1e aanmelding na het opstarten van het Laptop er na enkele minuten de verbinding verloren gaat. Op het moment dat je dan de netwerkverbinding uitschakeld en hierna weer inschakeld is het probleem weg en blijf weg totdat je de laptop weer uit en aan gezet hebt.

    Ik het Asus hierover benaderd maar met heeft hiervoor geen oplossing, de laatste firmware maar niets uit. Verder geen problemen met statische of pasieve IP adressen, draai zelf op casema DCHP met een Draytec 2200E router die telkens opnieuw een ander IP adres maakt. Denk dat jou verval in de verbinding in je configuratie zit, dit is een k... klus om het goed te doen. Ik heb het uiteindelijk opgegeven en een expert de instellingen en beveiligingen laten doen. Het is niet eenvoudig die WL300 goed te beveiligen en te configureren. Maar wel een wereld apparaat.

    Jammer dat ik je niet kan helpen, misschien wel iemand die iets over mijn uitval telkens de 1e aanmelding?

Similar Threads

  1. 300g and client mode???
    By Bebson in forum WL-300g Q&A
    Replies: 2
    Last Post: 31-05-2008, 19:42
  2. Firmware v1.9.3.6 BETA
    By Antiloop in forum WL-300g Firmware Releases
    Replies: 4
    Last Post: 18-11-2005, 10:49
  3. Replies: 2
    Last Post: 16-05-2005, 04:53

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •