Results 1 to 13 of 13

Thread: Problemen met upload grote bestanden

Hybrid View

Previous Post Previous Post   Next Post Next Post
  1. #1

    Problemen met upload grote bestanden

    Heb hier een asus wl-500 g de luxe

    firmware van oleg 1.9.2.7-6 b erop staan
    en verder alles gewoon standaard
    usb hard disk van 80 gig eraan hangen verder ben ik er wel tevreden over de router.
    maar grote bestanden op de usb hard disk erop zetten lukt niet echt goed
    ik bedoel met grote bestanden groter dan 1 gig
    ik gebruik programma flash fxp het uploaden stop zo spontaan
    nou heb ik al wat rondgekeken op het forum
    maar een oplossing heb ik zo nog niet gevonden
    http://wl500g.info/showthread.php?t=3118

    Heeft iemand nog tips of word het echt wachten op
    firmware 1.9.2.7-6 c

  2. #2
    Join Date
    Oct 2005
    Location
    Den Bosch
    Posts
    24
    In je aangehaalde topic staat toch de oplossing.
    De laatste post van Oleg.....

    Ik gebruik totalcommander en heb voor de samba drive compatibiliteits mode in TC ingesteld, werkt nu als een trein.

  3. #3
    totalcommander ga ik proberen

    en heb voor de samba drive compatibiliteits mode in TC ingesteld
    alleen dit is me nog onduidelijk

  4. #4
    Join Date
    Oct 2005
    Location
    Den Bosch
    Posts
    24
    Quote Originally Posted by bobbie
    alleen dit is me nog onduidelijk
    Van uitgaande dat je een netwerkshare hebt gemaakt voor je samba schijf.

    In TC: Configuratie --> Opties --> Kopieer/wis
    Vinkje bij "Gebruik compatibileits mode voor de volgende schijven"
    In het vakje "voer schijfletters in" \\jouwschijfnaam\SHARE$
    Last edited by jacktheripper; 19-11-2005 at 08:59.

  5. #5

    Is het nu opgelost?

    Hallo,

    Ik wil er ook 1 aanschaffen en zou graag horen of het probleem nu is opgelost?

    Groet

  6. #6
    met tc (6.53) gaat het beter maar het is nog niet goed
    bij 2.1 gig loopt ie vast ( bestand is 6 gig)
    xp zegt dan verwijder schrijf beveiliging terwijl deze niet aanwezig is
    het is raar want iedere keer is het dezelfde grote bestand
    ga nog verder zoeken en nog wat anders proberen
    alleen weet nog niet wat

Similar Threads

  1. Problems with upload
    By enemista in forum WL-500g Q&A
    Replies: 9
    Last Post: 27-02-2006, 01:18
  2. Problemen met langdurig downloaden (WAN-problemen)
    By B@SSIE in forum Dutch Discussion - Nederlands
    Replies: 1
    Last Post: 25-09-2005, 20:47
  3. Beginner Met Problemen
    By Jdbeste1 in forum Dutch Discussion - Nederlands
    Replies: 2
    Last Post: 21-07-2005, 01:58
  4. wl500g signaal problemen
    By JohnnySkywalker in forum Dutch Discussion - Nederlands
    Replies: 2
    Last Post: 18-07-2005, 02:18
  5. Can't upload any firmware
    By Morcego in forum WL-500g Q&A
    Replies: 3
    Last Post: 17-09-2004, 02:09

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •