Results 1 to 4 of 4

Thread: wireless opnieuw aanmelden om verbinding intakt te houden

  1. #1
    Join Date
    Aug 2005
    Location
    ulft, achterhoek, nl.
    Posts
    5

    Question wireless opnieuw aanmelden om verbinding intakt te houden

    Ik heb een naar probleempje.

    Om mijn asus wl100 actief te houden moet ik hem soms uit en dan weer aanzetten om verbinding te houden met de wl500gx.

    Zelfs tijdens het surfen kan het soms voorkomen dat de verbinding verbreekt en dan moet ik via wireless icoon de radio uit en weer aanzetten. de verbinding is constant goed (90-100%).

    Heeft iemand hiermee ook te maken of heeft iemand een oplossing dan hou ik mij graag aanbevolen.

    Tevens een offtopic vraag hoe kan ik zien of mijn wl100 afterburner ondersteund?

  2. #2
    Quote Originally Posted by piwi
    Om mijn asus wl100 actief te houden moet ik hem soms uit en dan weer aanzetten om verbinding te houden met de wl500gx.

    Zelfs tijdens het surfen kan het soms voorkomen dat de verbinding verbreekt en dan moet ik via wireless icoon de radio uit en weer aanzetten. de verbinding is constant goed (90-100%).

    Heeft iemand hiermee ook te maken of heeft iemand een oplossing dan hou ik mij graag aanbevolen.
    Ik heb 't zelfde probleem gehad, maar de laatste tijd heb ik weinig wireless gedaan, dus ik weet niet of 't nog steeds speelt. Anders dan inderdaad radio on/off weet ik ook niet wat te doen, erg irritant. Je zegt dat je verbinding wordt verbroken, ik had dat het net leek alsof de verbinding er nog was, maar er kwam niets meer over de lijn.


    JAL

  3. #3
    Join Date
    Aug 2005
    Location
    ulft, achterhoek, nl.
    Posts
    5
    Ik ben er achter dat het icoon wat de sterkte aangeeft een verbroken verbinding met internet aangeeft. Bij de aardbol staat een kruis!

    Ook heb ik na aanleiding van een andere post mijn sterkte omlaag gezet naar 50%, en zoals het er nu naar uitziet heeft dit baat.

    Ik meldt nog wel als dit definitief soelaas (zonder de dikke van dale erbij te halen) biedt.

    Gr€€tz, Piwi.

  4. #4
    Join Date
    Aug 2005
    Location
    ulft, achterhoek, nl.
    Posts
    5
    Yep, blijkt dus dat dit "helpt".

    Ik heb ook nog 75% geprobeerd maar dat gaf een vreemd verschijnsel bij afsluiten/hibernaten van de laptop en het daarna opnieuw opstarten. Moest wel heel veel moeite doen om hem weer online te krijgen.
    Ben nu een gelukkige gebruiker van wireless internet.

    Moet er wel bij zeggen dat ik nu inmiddels firmware 1.9.2.7-6b ben gaan gebruiken. Of dat van invloed is op het geheel weet ik niet maar ook met deze firmware kan ik niet 100% gaan!

    Mochten mensen nog andere suggesties hebben dan laten ze dat hier (forum) kenbaar maken, tnx.

    Piwi.

Similar Threads

  1. Replies: 6
    Last Post: 09-08-2008, 08:33
  2. A wireless connection but no wireless network
    By EW0021 in forum WL-500g Q&A
    Replies: 5
    Last Post: 23-08-2005, 06:50
  3. Geen wireless verbinding meer
    By dracula in forum Dutch Discussion - Nederlands
    Replies: 4
    Last Post: 12-08-2005, 22:04
  4. Replies: 3
    Last Post: 30-04-2004, 11:14

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •