Page 2 of 2 FirstFirst 12
Results 16 to 23 of 23

Thread: 3G USB Modem + Asus

  1. #16

    jak skonfigurować wl500gp v1 z Huawei E173U-2

    Jak w temacie, wgrałem najnowszy firmware, ale dalej nie chce zadziałać :/

    Z gry dziękuje za pomoc.

  2. #17

    ASUS WL-500W + Huawei E176G

    Witam.
    Jest to mj pierwszy post, więc obyczaj nakazuje się przywitać: Siema.
    Prbuję skonfigurować router jw z oprogramowaniem koppel.cz 1.9.2.7-10-USB-1.71 do wspłpracy z modemem E176G, ale wszelkie instrukcje nie skutkują. Czy ktoś z Was ma taki zestaw i chciałby się podzielić wiedzą?

    Jeśli nikt nie jest w stanie pomc z tym oprogramowaniem, to może zaproponujcie jakieś inne, ale warunkiem jest GUI, bo z konsolą sobie nie radzę.
    Last edited by sobota; 19-05-2011 at 07:51.

  3. #18

    ASUS WL-500W + Huawei E220

    Witam.
    Nie udało mi się uzyskać odpowiedzi w temacie "ASUS WL-500W + Huawei E176G", więc postanowiłem zmienić modem na starszy. Mam teraz dodatkowo Huawei E220.
    Router po włączeniu (po dłuższej nieaktywności) sam nawiązuje połączenie z Play. Jednak nie chce się połączyć po krtkim wyłączeniu, muszę ręcznie wrzucić plik konfiguracyjny "dial.huawei.tar.gz". Od czego to może zależeć? Jak ten plik wrzucić na stałe?

    Znalazłem post traktujący o tym, ale nie potrafię wyciągnąć z niego żadnego rozwiązania...

    http://koppel.cz/conferences/viewtopic.php?t=2135

    Czy ktoś jest mi w stanie pomc?
    Last edited by sobota; 24-07-2011 at 07:47.

  4. #19

    Unhappy Brak internetu na WIN, na routerze jest!

    Witam!

    Od duszego czasu mam problem z wl500gp Oleg + usb modem huawei.
    Wszystko poprawnie skonfigurowane jest, jednake czsto miewam dziwny problem - korzystam z lapka Win7 po WIFI i raz na jakis czas mam sie poczon, dostp do internetu wg windy jest, a internetu brak. Dioda na modemie wskazuje e internet jest poczony, w statusie routera rwnie jest connected, a internetu na Windzie brak. Nie pomaga wczenie i rozczenie sieci, jedynie restart routera. Nie wiem czy to wina przegrzania (router chodzi 24h), ale raczej gorcy nie jest, czy moe prby synchronizacji czasu?

    Za kadym razem kiedy trac poczenie internetu na Win w logu mam prb czenia routera z :

    ntp client: Synchronizing time with pool.ntp.org

    i po tej komendzie trac poczenie z netem ale tylko na Win

    Proba o pomoc.
    Kalixo

  5. #20
    TO DANE Z LOGA:

    Oct 7 22:51:59 3G USB Modem: connected to ISP
    Oct 8 00:41:31 ntp client: Synchronizing time with pool.ntp.org...
    Oct 8 02:41:31 ntp client: Synchronizing time with pool.ntp.org...
    Oct 8 04:41:31 ntp client: Synchronizing time with pool.ntp.org...
    Oct 8 06:40:28 dnsmasq-dhcp[70]: DHCPREQUEST(br0) 192.168.1.116 00:1b:77:75:a2:53
    Oct 8 06:40:28 dnsmasq-dhcp[70]: DHCPACK(br0) 192.168.1.116 00:1b:77:75:a2:53 Lapciak-PC
    Oct 8 06:40:41 dnsmasq-dhcp[70]: DHCPINFORM(br0) 192.168.1.116 00:1b:77:75:a2:53
    Oct 8 06:40:41 dnsmasq-dhcp[70]: DHCPACK(br0) 192.168.1.116 00:1b:77:75:a2:53 Lapciak-PC
    Oct 8 06:41:31 ntp client: Synchronizing time with pool.ntp.org...
    Oct 8 07:09:16 dnsmasq-dhcp[70]: DHCPREQUEST(br0) 192.168.1.116 00:1b:77:75:a2:53
    Oct 8 07:09:16 dnsmasq-dhcp[70]: DHCPACK(br0) 192.168.1.116 00:1b:77:75:a2:53 Lapciak-PC

    (TUTAJ BRAK INTERNETU NA PC, NA ROUTERZE JEST).

  6. #21

    Czy router Asus WL-500 W wspłpracuje z modemem USB ZTE MF 668 ? Jak te urządzenia sk

    Could I use router Asus WL-500 W with Modem USB ZTE MF668 together ? How configure this devices ?

    Czy router Asus WL-500 W wspłpracuje z modemem USB ZTE MF 668 ? Jak te urządzenia skonfigurować razem ze sobą. Dziękuję za dokładny opis wraz ze zdjęciami.

  7. #22

    USB Modem Huawai E173 (T-Mobile) - connect script failed

    Witam wszystkich,

    Moze ktos doradzi jak podlaczyc USB modem (z T-Mobile) E173 do WL-500Gp2 z najnowszym firmware 1.9.2.7-rtn-4667 tak by to chodzilo w sieci.

    Modem bez przeszkod chodzi na PC korzystajac o oprogramowania jescze Ery, jednak nie moge sobie poradzic korzystajac z firmware Olega. Moze dlatego ze jescze dochodzi pin na sima w modemie, ale nie widze gdzie mozna by ten PIN wprowadzic.

    Modem mruga podwojnie swiatlem zielonym, a w logu moge zobaczyc "Connect script failed" lub "modem with data port ... not found".

    AN
    Last edited by aniecki; 19-10-2012 at 21:02.

  8. #23

    Czesciowy sukces..

    Zafrapowal mnie artykul "ASUS WL 500GP v2 and Huawei E1820.." i posluzylem sie nim. I rzeczywiscie poszlo. Uff.

    Ale polaczenie nie przezywa rebootu, i musze kilka razu probowac wyjmowac i wsadzac modem do portu USB zeby odpalilo. Dlaczego?

    Czy jest jakas instruckja - krok po kroku zeby polaczenie bylo aktywne po ponownym wlaczeniu?

    AN

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Asus RT-N16 & LTE 4G/3G/CDMA modem
    By ua1onp in forum Russian Discussion - РУССКИЙ (RU)
    Replies: 111
    Last Post: 18-08-2017, 16:49
  2. LTE 4G /MTC/Yota (Huawei E392/E398) Asus
    By vrungel in forum Russian Discussion - РУССКИЙ (RU)
    Replies: 163
    Last Post: 06-06-2014, 08:54

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •