View Poll Results: x

Voters
1. You may not vote on this poll
  • x

    0 0%
  • x

    0 0%
Multiple Choice Poll.
Page 13 of 38 FirstFirst ... 3111213141523 ... LastLast
Results 181 to 195 of 559

Thread: Sammelthread für PC/Notebook/Motherboards

  1. #181

    Overclocking I5 2500K Asus P8Z68V

    Hallo,
    ich habe die oben genannte CPU mit einem Asus P8Z68V.
    Ich habe die CPU auf 4,2 GH getaktet, und möchte gerne wissen ob meine Einstellungen richtig sind oder ob es noch etwas zu verbessern gibt.
    Habe mal einige Bilder hochgeladen um es besser zu veranschaulichen.

    Liebe Grüße
    Attached Images Attached Images     

  2. #182

    Kein Ton bei HDMI-Verbindung zwischen Netbook und TV

    Hallo liebe Leute,

    ich habe mir ein Netbook vom Typ Eee PC 1015PN gekauft, dass ich gern via HDMI an meinen Sony LCD TV Bravia 40BX420 anschließen möchte.

    Beim ersten Versuch hat das auch geklappt und das Bild war sofort da. Auch der Ton kam über die TV-Speaker, zumal im Menü "Systemsteuerung / Hardware und Sound / Audiogeräte verwalten" automatisch ein Logo des gefundenen Sony-TV-Geräts eingefügt wurde.

    Nachdem ich das Netbook danach einmal abgestöpselt hatte, kam heute dann beim erneuten HDMI-Anschluss an den Sony die böse Überraschung:
    • Bild vorhanden
    • Ton weg
    Wie zu erwarten war natürlich auch das Logo des TV's im Menü "Systemsteuerung / Hardware und Sound / Audiogeräte verwalten" verschwunden.

    Nun versuche ich seit Stunden ohne Erfolg die Tonverbindung wieder zu holen bzw. den Sony wieder als Abspielgerät in das Menü zu laden. Automatisch entdeckt das Netbook den Sony nun nicht mehr; aber auch über die Suche "Systemsteuerung / Hardware und Sound / Gerät hinzufügen" wird der TV nicht mehr gefunden (stattdessen zeigt das Gerät 2 imobile Bluetooth Telefone als entdeckt an, was überhaupt keinen Sinn ergibt).

    Hat jemand eine Idee, wie ich die Tonverbindung zum Sony wieder herstellen kann. Bin dankbar für jeden Tip.

  3. #183

    Asus F3T Mainboard kompatibel?

    Hallo,
    ich brauchen für meinen Laptop ein neues Mainboard.
    Habe jetzt bei ebay folgende Auktion gefunden http://www.ebay.de/itm/Asus-F3T-AP03...item20c2cd7a43
    Habe selber auf jeden Fall auch ein Asus der F3T- Reihe, aber mit ganz anderen Komponenten:
    Radeon 2600 HD
    3GB Ram
    AMD Turion 64 X2
    Habe das Mainboard schon untersucht sieht eigentlich auch genauso aus wie das von Ebay, aber finde keine wirkliche Kennzeichnung außer F3T-VGA auf einem Aufkleber am Kühler! Wäre echt super wenn mir jmd helfen könnte!

    Danke

    edit. Habe jetzt endlich die genaue Bezeichnung F3KA gefunden, somit hat sich das glaub ich erledigt.... :-)
    Last edited by ravie; 20-02-2012 at 20:40.

  4. #184

    P5S800-VM/s Mainboard

    Hallo,

    habe ein wenig gegoogelt und festgestellt das mein neues Mainboard anscheinend gar keines von ASUS ist, ist das richtig? Soll eins von NEC oder HP sein, aber da ich nun Treiber für dieses brauche, finde ich keine. War schon auf jeder offiziellen Homepage aber nichts ist zu finden, könnt ihr mir bitte weiterhelfen!!!???

    Brauche halt die vollständigen Treiber für das Mainboard inkl. USB, Sound, Grafik usw.

    VIELEN DANK!!!

  5. #185

    BT211 Nano Bluetooth Stick Audio

    Hallo,

    ich besitze ein Asus USB-BT211 Nano Bluetooth Stick.
    In der Software kann man den Audogateway einschalten das er sich mit mein Handy verbindet.
    Meine Frage ist nun, kann er die Verbindung alleine aufbauen wenn der Computer gestartet ist?
    Kann man den PC als Headset fungieren, wie bei der Bluesoeil- Software?

    Hoffe auf Antwort
    Philipp88

  6. #186
    Join Date
    Jul 2007
    Location
    Austria
    Posts
    1,336
    Hier geht es hauptsächlich um Router und alternative Firmware von Oleg/Ily, sowie gelegentlich andere Firmware wie Tomato, usw.
    Sofern ein User auch Kenntnis von speziellen Problemen mit Notebooks, Motherboards, Treiber und Software hat, helfen alle User gerne.

    Ich würde es einmal hier versuchen:
    http://vip.asus.com/forum/default.aspx?SLanguage=en-us

    Ab morgen wird dieser Thread in den Sammelthread für Notebooks / Motherboards usw. verschoben.
    LG
    Alle HowTo's, all howto's

    RT-N16 1.9.2.7-rtn-r3121, Samba, VSFTP, Lightthpd, PHP, Perl, MySQL, Serendipity, Aria2web, HDD 640GB
    RT-N66U, 16GB MicroSD/ 2 Partitions, 2,5" HDD 1TB, running with Merlin's FW and Entware, 16 Mbit A1,
    Netgear DGND 3700V2, QNAP TS119PII 4 TB, QNAP TS209 2 TB Raid1, Backup Synology DS107+ 1 TB, HP CP1515n

  7. #187

    Ein- und Ausschalten von Wireless und Bluetooth

    Ich arbeite mit meinem Notebook ASUS U36S und Windows7:
    Normalerweise, wenn ich Wireless und Bluetooth ein- oder ausschalte, wird die entsprechende Aktivität kurz am Bildschirm mit einer Ikone angezeigt (gleiches geschieht für die Lautstärkenregelung und für die Verbindung mit der Stromzufuht. Seit kurzem wird das Ein- und Ausschalten von Wireless und Bluetooth nicht mehr am Bildschirm angezeigt und ich weiss nicht, wie der gegenwärtige Status ist.
    Wer kann mir weiterhelfen? Besten Dank. Gusti

  8. #188

    Exclamation Hitzeproblem Asus M4A78T-E

    Hallo

    Habe ein kleines Hitzeprob mit meinem MB

    Mein MB wir momentan 60° warm. Ist dass zu heiss oder geht das noch????

    Bitte um Hilfe


    Gehäuse Thermaltake Xaser III
    CPU AMD PhenomII X4 965
    CPU Kühler Noctua NH DH14
    GPU Hd 6950 Hochgetaktet auf 6970
    60GB Kingston SD100
    500GB Samsung SATA
    8GB Corsair 1600MhZ

  9. #189
    Join Date
    Feb 2005
    Location
    Germany - Frankfurt
    Posts
    1,548
    Welcher Sensor meldet denn die 60 Grad?
    Für den Prozessor ist das ok.
    Fürs Mainboard selbst nicht unbedingt.

    Mach Dir mal eine Software auf den Rechner, die alle Sensoren auswertet.
    Übersicht aller HowTos --- HowTo Overview (mostly german)
    WL-HDD mit diesem Setup. --- WL-HDD with this setup.
    Kein Support per PM - Frage im jeweiligen Thread! --- No support via pm - ask in the according thread!
    Eine wirklich gute Idee erkennt man daran, dass ihre Verwirklichung von vorne herein ausgeschlossen erscheint. (Albert Einstein)

  10. #190

    Bluetooth 3.0 funktioniert nicht

    Hallo,
    wie mein Nick schon sagt benutze ich Linux, Ubuntu 10.04. Ich habe mir vor kurzem einen neuen Rechner gebaut. Hier ist das Asus E45M1-I Deluxe zum Einsatz gekommen.
    Auf dem Mainboard ist Bluetooth Modul fest verbaut. Seit Tagen versuche ich nun schon Bluetooth zum laufen zu bekommen, leider ohne Erfolg. Kann mir hier eventuell einer helfen?

  11. #191

    Pc geht nach ein paar Sekunden aus

    Hy Leute
    hab mich grad erst angemeldet da ich (wer hätt`s gedacht) n PC Problem mit`m Asus Board hab. Also, dann bin ma gespannt ob hier jemand die zündende Idee hat.

    PC:
    - Board: Asus M2n SLI Delux
    - CPU: Amd Dual Core
    - GraKa: ATi HD 4080
    - Ram: Kingston DDR2-667

    Das Problem:
    Dieses wie letztes Jahr hing sich der Rechner auf. Der Bildschirm war noch zu sehen aber nicht rührte sich mehr. Nach dem Neustart dann kam der Hammer: Drei bis fünf Sekunden nach dem Start ging er einfach wieder aus. Lüfter Geräusch war zu hören, aber kein Startbildschirm, Bios oder ein Pipsen, nix. Einfach 3 Sekunden Lüfter starten war zu hören dann einfach aus.

    Ich hab schon letztes Jahr wie n Wilder alles ausgetauscht was ich als Hardware Ersatz in die Finger bekommen habe. Aber nix hat`s gebracht. Dann stand er ne Weile herum bis ich mich entschloss ihn zu nem Fachmann zu bringen.

    Da passierte das mysteriöse. Der man rief mich am nächsten Tag an und sagte mir: Der PC funktioniert anstandslos. Ich konnte das kaum glauben. Brachte ihn nach Haus und er lief, ohne das irgendwas daran geändert wurde.

    Den einzigen Anhaltspunkt den ich mir daraus noch ziehen konnte war, dass das Datum, etc. gelöscht war d.h. die Onboard Batterie beim langen herumstehen ohne Stromzufuhr leer geworden ist.
    Jetzt hab ich die Batterie schon einmal herausgenommen und er lief auch promt wieder, aber nur 2 Tage! Danach half auch Batterie entfernen nicht mehr.

    Es könnte also ein korrumpiertes Bios sein!

    Dieses kann ich aber durch entfernen der Batterie oder Jumper Setting zum löschen des RTC Rams nicht mehr in den Urzustand zurücksetzten werden. Jedenfall behebt es bei mir das Problem nicht.
    Ich müsste evt. den Bios Chip ausbauen und ihn in einem funktionsfähigen Rechner einbauen und dann mit der neusten version für das Asus m2n "flashen".
    Was mal wirklich zu viel Risiko(Kurzschluss) & Auwand bedeutet... oder kennt jemand noch ne andere Möglichkeit n neues Bios aufzuspielen.

    Die Standartsachen wie Teile rausnehmen hab ich schon versucht.
    Es muss am Bord liegen, da die CPU ja wohl gar nicht mehr gelaufen hätte, wenn schon letztes Jahr defekt gewesen wäre.

    Oder hat jemand ne ganz andere Idee?
    Last edited by Charlson; 12-03-2012 at 22:41.

  12. #192
    Join Date
    Jul 2007
    Location
    Austria
    Posts
    1,336
    Quote Originally Posted by Charlson View Post
    Oder hat jemand ne ganz andere Idee?
    Hier geht es hauptsächlich um Router und alternative Firmware von Oleg/Ily, sowie gelegentlich andere Firmware wie Tomato, usw.
    Sofern ein User auch Kenntnis von speziellen Problemen mit Notebooks, Motherboards, Treiber und Software hat, helfen alle User gerne.

    Ich würde es einmal hier versuchen:
    http://vip.asus.com/forum/default.aspx?SLanguage=en-us

    Ab morgen wird dieser Thread in den Sammelthread für Notebooks / Motherboards usw. verschoben.

    BTW: ich hatte vor längerer Zeit ein ähnliches Problem (kein Asus Mboard) - es war das Netzteil, obwohl ich das nie vermutet hätte. Falls du ein solches greifbar hast, würde ich es einmal auch damit versuchen........

    LG
    Alle HowTo's, all howto's

    RT-N16 1.9.2.7-rtn-r3121, Samba, VSFTP, Lightthpd, PHP, Perl, MySQL, Serendipity, Aria2web, HDD 640GB
    RT-N66U, 16GB MicroSD/ 2 Partitions, 2,5" HDD 1TB, running with Merlin's FW and Entware, 16 Mbit A1,
    Netgear DGND 3700V2, QNAP TS119PII 4 TB, QNAP TS209 2 TB Raid1, Backup Synology DS107+ 1 TB, HP CP1515n

  13. #193

    Thumbs down Forum

    Was ist dass denn jetzt hier. Ein Friedhof für unerwünschte Themen?
    Ist wohl Absicht, dass alle Posts hier zusammengewürfelt werden.
    Ha, jetzt kapier ich`s! Das hier ist sozusagen ein Massengrab, man ist ja ökomisch! *g

  14. #194
    Quote Originally Posted by Charlson View Post
    Was ist dass denn jetzt hier. Ein Friedhof für unerwünschte Themen?
    Ist wohl Absicht, dass alle Posts hier zusammengewürfelt werden.
    Ha, jetzt kapier ich`s! Das hier ist sozusagen ein Massengrab, man ist ja ökomisch! *g
    Du befindest dich hier in einem Forum in dem es um die Asus Router geht. Da es aber immer wieder leute gibt die hier auch Fragen zu Asus Laptops und Computern stellen wurde ein Sammelthread aufgemacht und dort werden diese Themen zusammengeführt. Hätte man auch schnell selbt herausfinden können.

  15. #195
    Quote Originally Posted by N3m3515 View Post
    Hätte man auch schnell selbt herausfinden können.
    Nun, ich hab`s ja schließlich herausgefunden.
    Der Name der Webseite war n bisschen irritierend. Etwa wie: Fahrradfahren.de und die bequatschen dort nur Bobbicars . Für den Frust gönn ich halt mir n bisschen Sarkasmus!

    Auf Wiedersehen!

    P.S. Wie löscht man bitte hier sein Profil?
    Last edited by Charlson; 13-03-2012 at 17:12.

Page 13 of 38 FirstFirst ... 3111213141523 ... LastLast

Similar Threads

  1. Welche Festplatte für WL500gP v1?
    By Zoidberg in forum German Discussion - Deutsch (DE)
    Replies: 3
    Last Post: 24-12-2010, 10:39
  2. Replies: 7
    Last Post: 09-12-2008, 20:19
  3. Router nicht erreichbar auf WAN für ca. 10 min
    By carter in forum German Discussion - Deutsch (DE)
    Replies: 6
    Last Post: 20-06-2008, 18:52
  4. Proxy für WL500gP
    By LeChuck in forum German Discussion - Deutsch (DE)
    Replies: 1
    Last Post: 11-10-2007, 13:02

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •