Page 4 of 5 FirstFirst ... 2345 LastLast
Results 46 to 60 of 61

Thread: Проблема с Windows 7 и раздачей Wi-Fi через Asus WL-500Gp

  1. #46
    Basile, спасибо. Проделал манипуляции, подобные описанным, и установил прошивку от энтузиастов.

    Проблема решилась хотя бы наполовину. Теперь при запуске игры пинг по wi-fi прерывается, однако секунд через 10 после запуска пакеты начинают доходить до ноутбука (правда пинг при этом частенько бывает больше 3-5 мс). Но это уже хоть что-то.
    Хотя в целом, ситуация неудобная. И, видимо, нерешаемая

  2. #47
    А UPnP в роутере выключен?

    А когда вы играете, индикатор AIR не начинает непрерывно мигать?
    ASUS RT-N16 1.9.2.7-rtn, Zotac ZBOX (rtorrent@Ubuntu 13.10)

  3. #48
    Quote Originally Posted by Basile View Post
    А UPnP в роутере выключен?

    А когда вы играете, индикатор AIR не начинает непрерывно мигать?
    Когда играю, индикатор беспроводного соединения почти постоянно мигает как бешеный. Насчет UPnP - как это определить?

  4. #49
    Непрерывно мигает? Попробуйте ограничить в Wireless - Advanced параметр "Multicast Rate(Mbps):"
    ASUS RT-N16 1.9.2.7-rtn, Zotac ZBOX (rtorrent@Ubuntu 13.10)

  5. #50

    Windows теряет Wi-Fi-связь с роутером

    Очень странная проблема с Wi-Fi... Долго не мог найти источник.

    Есть роутер WL500gP с прошивкой от Олега. Пока были компы только с Linux, проблем не было.
    Но вот для работы понадобился ноутбук с Windows 7.
    Проблема такая: Windows часто теряет связь с роутером (по Wi-Fi), если включён хотя бы один компьютер с Linux (!!!). Пока ноутбук включён один, проблем не наблюдается. И если подключить ноут кабелем к роутеру, тоже нет проблем.

    Потеря связи выглядит так: при рапортуемом 100%-ном уровне сигнала начинают теряться пакеты, причём нерегулярно. Из-за этого вылетают аська и скайп.

    Как-нибудь побороть можно? Настройки где хитрые выставить или ещё что-нибудь...

  6. #51
    Join Date
    Apr 2008
    Location
    город самоваров и пряников
    Posts
    1,492

    Падает локальная сеть между ПК, подключёнными к роутеру

    День добрый!
    Имеется роутер wl500gP с прошивкой из подписи, настольный ПК, подключённый по кабелю и ноутбук, подключённый по wi-fi. На ПК 7-я Винда Максимальная, на ноуте тоже 7-ка, но Домашняя Базовая, организована Домашняя группа.
    Вот уже несколько раз замечал, что падает связь между настольным ПК и ноутбуком, в то время, как на роутер доступ есть отовсюду. Т.е. в сетевом окружении они видны, но при попытке открыть появляется ругательная надпись, что мол не найден сетевой путь.
    Помогает перезагрузка роутера. Перезагрузка всего остального хозяйства ни к чему не приводит.
    Как это дело побороть?
    Ламер, деградировавший до чайника.

    1. WL-500gP(v1)|RAM 128M|Entware 3.0.4-r4844M|Доработаны цепи питания|Заменены светодиоды
    Samsung G2 Portable HX-MU050DC|Скрипт поднятия wan после падения|transmission|dlengine|vnstat
    2. DIR-320|RAM 64M|Flash 8M|Entware 1.9.2.7-rtn-r4772M|Принт-сервер для HP 1000-1022, P1005-P1505

  7. #52
    Join Date
    Jul 2010
    Location
    Украина, Киев
    Posts
    1

    Прошивка на Asus WL-500g Premium v.2

    Залраствуйте!
    Приобрел Asus WL-500g Premium v.2 с месяц назад. Настроил все по дефолту, ничего не прошивая, все работало отлично. Так как особо времени не было, то решил, что пока работает, то ничего особо менять не буду. Вчера вечером перестал коннектится с iphonom по Wi-Fi. Видимо пришло время перепрошить, да и интересно посмотреть что он еще умеет.

    Изучая форум немного запутался, так как могогие посты датированы 2005-2007 годом.

    Подскажите пожалуйста, какая стабильная прошивка (от Олега) на мое устройство самая последняя. Если можно ссылку на нее.
    Спасибо

  8. #53

    Cool

    500gp-v2. Сори за глупый вопрос.
    Можно ли в вашей прошивке отключить wifi? А то я не нашел.
    Но отключить так, чтобы настройки wifi не пропали... Мало ли потом придется включить.
    WL500gp

  9. #54
    опять возникла проблема с wi-fi. Устройства, ipod touch и 2 ноутбука отказываются подключаться к wi-fi. Пробовал менять протоколы шифрования, не помогает. Роутер asus wl500gpv2. Прошивка стоит, последняя версия от энтузиастов 1.9.2.7-d-r2321. Бывает еще, после того как побалуюсь с настройками, минут 5-10 поработает wi-fi и перестает работать. Вот текущие выставленные настройки



    неужели никто не подскажет в чем вызвана проблема и как ее решить?
    Last edited by Omega; 25-11-2010 at 21:10. Reason: Merging 2 post

  10. #55
    Quote Originally Posted by arniland View Post
    неужели никто не подскажет в чем вызвана проблема и как ее решить?
    данная проблема может быть вызвана конфликтом внутренних ип адресов. пропиши ип каждому ноутбуку 192.168.1.2 , 192.168.1.3 .... ,потом убери голку с 54g Protection она там не нужна Wireless Mode: НЕ авто а 802.11g only (хотя это не так важно) , а сюда WPA Encryption: поставь tkip ! А самое главное чтобы настройки ноутбука совпадали с настройками роутера Authentication Method и WPA Encryption на ноутбуке и роутере должны быть одинаковыми ....

  11. #56

    Не могу зайти на локальные сайты провайдера

    Добрый день. Проблема следующая.
    Имеется роутер WL-500gp c прошивкой от Олега. Через роутер подключены два компа: один стационарный, другой через вай-фай. Соединение с инетом через PPPT настроено в роутере+ добавлены области MAN (10.0.0.0) и LAN (172.0.0.0). После установки Windows 7 на стационарном компьютере не могу зайти на локальные сайты сети провайдера, хотя адреса пингуются. В настройках роутера ничего не менял. Что самое удивительно Strong DC, настроенный для скачки из локальной сети провайдера, работает. При этом с ноутбука на WIN XP через wifi зайти на локальные сайты можно. Понимаю трабл скорее всего в Win7. Лазил вчера в настройках пытался включить все службы, которые из-за их отключения сказываются на данной проблеме. Подскажите, что это может быть.

    Коллеги. Все решилось. Оказывается на сетевой по умолчанию был выставлен DNS. Скинул на автомат и все стало ок
    Last edited by Omega; 19-03-2012 at 11:30. Reason: fixed

  12. #57
    Join Date
    Mar 2010
    Location
    Чайковский Пермский край
    Posts
    349

    Странная проблема с WiFi

    Имеется DIR-320 прошитый прошивкой от Vampik 1.9.2.7-d-r2394M.
    Теперь о проблеме. Сегодня утром обнаружил что компьютер с WiFi адаптером D-Link DWA-125 не может подключиться к сети. Первое подозрение что вышел из строя адаптер. Ан нет на ноуте он отлично работает и подключается. На роутере никакой фильтрации по MAC нет. Раздача IP по DHCP. На обоих компьютерах Windows 7. Всё отлично работало до сегоднешнего утра. Кто знает в чём проблема? И да на комп ради чистоты эксперимента был сделал откат из ранее сделанного образа Windows. Результат нулевой.
    UPD: Накатил образ ХР та же самая история не может подключиться.
    Last edited by terrabyte; 06-03-2011 at 11:54.

  13. #58

    Question Отключение от роутера при копировании больших файлов

    Asus WL500gPV1, припаяно 128Мб, прошивка 1.9.2.7-d-r2381. Домашняя сетка (десктоп по Ethernet и ноутбук по Wi-Fi) работали без проблем. Купил новый нетбук Asus Eee PC 1215N с Win7 Home Premium x64, и вылезла проблема. Подключаюсь с нетбука к шарам десктопа, копирую на них файлы. Небольшие файлы копируются без проблем, а вот файлы мегабайт по 50 вызывают отключение нетбука от Wi-Fi. Ума не приложу, что тут может быть. Даже не знаю, как поиск спросить...

    Upd 09.11.2011 - Решено
    Сменил метод аутентификации на WPA2 с AES - всё заработало. До этого стоял WPA с TKIP (у предыдущего шестилетнего ноутбука не было поддержки WPA2).
    Last edited by vfb; 09-11-2011 at 02:14. Reason: Проблема решена

  14. #59

    win7 проблемы с вайфай 500gpv2 прошивка энтузиастов

    Всем здрасьте. После замены ноута на новый не получается настроить wifi. Изначально у меня была жесткая привязка по MAC в роутере, я ее удалил.
    В роутере Wpa2-personal, AES. При подключении спрашивает пароль, но все равно выдает невозможно подключиццо. Мож кто занет как win7 по wifi подцепить, бубны мож какие ей надо)

    вопрос решен - надо вбить мак сетевухи ноута в роутер и все получаеццо
    Last edited by Omega; 19-03-2012 at 11:29. Reason: fixed

  15. #60

    не могу подключиться к зашищённой сети из Windows Vista

    Добрый день! Купил Asus wl-500gpv2, вбил настройки провайдера в WAN, сделал DHCP в LAN, подключил к интернету: нетбук (xp), ноутбук (vista), xbox - всё работает хорошо.

    Зашищаю соединение WPA-2 с ключом - нетбук и хбокс подключаются, vista же неможет подключиться к сети по непонятной причине, иногда подключение всё таки происходит - но комп под вистой не получает от роутера пакеты. Беспроводное соединение пытался удалять, вводил ключ заново - ничего.
    У друга такие же проблеммы с роутером D-Link 300 в Windows7.

    В чём может быть причина?

Page 4 of 5 FirstFirst ... 2345 LastLast

Similar Threads

  1. Проблема с Wi-Fi на Asus WL-500W
    By faras in forum Russian Discussion - РУССКИЙ (RU)
    Replies: 254
    Last Post: 27-02-2017, 09:43
  2. Проблема: USB 1.1 устройства через USB 2.0 хаб
    By Rambalac in forum Russian Discussion - РУССКИЙ (RU)
    Replies: 30
    Last Post: 15-09-2009, 13:00

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •