Results 1 to 5 of 5

Thread: WL500gP + HDD + VDSL Modem

  1. #1

    Thumbs down WL500gP + HDD + VDSL Modem

    ahhhhh

    groes Problem

    VDSL<---->Speedport 300 HS<---->Eumex800V<---->WL500gP<---->3,5'' USB IDE HDD Gehuse

    (jaja zur Hlfte T-Cotz Hardware)

    nach wochenlangem Suchen und Ausprobieren (mehrerer HDD Gehuse) hatte ich endlich eins gefunden, dass mit mit dem in der Telefonanlage schon integrierten ADSL2+ Modem funktioniert hat. Es gab mit verschiedenen immer Verbindungsabbrche, Syncschwierigkeiten etc.

    Nun nach dem Umstieg auf VDSL, also die Erweiterung um das externe Modem der selbe Sch***
    Alles funktioniert, bis die Festplatte Strom bekommt. Mir scheint, als wenn der gute Asus da USB Strom ber seinen Switch schickt, was dann das Modem strt..

    Wei jemand Rat oder was ich noch tun kann auer wieder 10000 Gehuse zu testen? Vlt. hat jmd. nen hnlichen Aufbau und kann nen anderen Hinwei geben.
    Der WL500gP luft im AP Modus FW:1.9.2.7-d-r1000 und sonst ist auch alles aktuell.

    vielen Dank schonmal und Frohe Weihnachten euch allen

  2. #2
    Join Date
    Jul 2007
    Location
    Austria
    Posts
    1,336
    Quote Originally Posted by !gm View Post
    ahhhhh

    groes Problem

    VDSL<---->Speedport 300 HS<---->Eumex800V<---->WL500gP<---->3,5'' USB IDE HDD Gehuse

    Der WL500gP luft im AP Modus FW:1.9.2.7-d-r1000 und sonst ist auch alles aktuell.
    Die HDD am Asus hat nichts mit der restlichen Konfiguration zu tun.
    Es ist mir noch nie gelungen, meine Fritzbox mit dem dahinter liegenden Asus abzuschiessen, das geht physikalisch nicht - mit einem Syncproblem hat der Asus mit Sicherheit nichts zu tun. Das ist eher ein Leitungsproblem. Und wieso soll der Asus nur mit ganz wenigen Platten laufen - auch diesbezglich ist nie ein spezielles Problem bekannt geworden.
    Welche statische IP hat der Asus und welche IP/Subnetmask hat dein Netzwerk, bzw. welchen DHCP-IP Bereich wird von der Eumex vergeben?
    Zuerst wrde ich das Netzwerk richtig konfigurieren und danach den Asus mit Wengis HowTo.
    Gerne helfen wir dir bei spezifischen Fragen weiter.....
    Es wre auch gut zu wissen, was alles am Asus installiert wurde.
    Alle HowTo's, all howto's

    RT-N16 1.9.2.7-rtn-r3121, Samba, VSFTP, Lightthpd, PHP, Perl, MySQL, Serendipity, Aria2web, HDD 640GB
    RT-N66U, 16GB MicroSD/ 2 Partitions, 2,5" HDD 1TB, running with Merlin's FW and Entware, 16 Mbit A1,
    Netgear DGND 3700V2, QNAP TS119PII 4 TB, QNAP TS209 2 TB Raid1, Backup Synology DS107+ 1 TB, HP CP1515n

  3. #3
    ich wei zwar nicht, was die Netzwerkkonfiguration jetzt damit zu tun haben soll, da seit jeher alles konfliktfrei funktioniert..

    192.168.69.0/24
    DHCP:192.168.69.1-192.168.69.50

    Eumex 192.168.69.253
    WL-500gP 192.168.69.254

    der Asus ist nach Wengi eingerichtet...
    +samba3 und pyload

    achso und nicht der asus hat probleme mit den Festplatten, sondern andere andere Gerte wie momentan das Modem

    UND AUCH WIRKLICH NUR WENN DIE HDD STROM HAT

  4. #4
    Join Date
    Jul 2007
    Location
    Austria
    Posts
    1,336
    Quote Originally Posted by !gm View Post
    ich wei zwar nicht, was die Netzwerkkonfiguration jetzt damit zu tun haben soll, da seit jeher alles konfliktfrei funktioniert..

    achso und nicht der asus hat probleme mit den Festplatten, sondern andere andere Gerte wie momentan das Modem

    UND AUCH WIRKLICH NUR WENN DIE HDD STROM HAT
    Sorry, das habe ich dann wohl falsch verstanden.

    Frohes Fest!
    Alle HowTo's, all howto's

    RT-N16 1.9.2.7-rtn-r3121, Samba, VSFTP, Lightthpd, PHP, Perl, MySQL, Serendipity, Aria2web, HDD 640GB
    RT-N66U, 16GB MicroSD/ 2 Partitions, 2,5" HDD 1TB, running with Merlin's FW and Entware, 16 Mbit A1,
    Netgear DGND 3700V2, QNAP TS119PII 4 TB, QNAP TS209 2 TB Raid1, Backup Synology DS107+ 1 TB, HP CP1515n

  5. #5
    so das ganze ist erledigt, Modem ist nun "nher" am Splitter seltsam trotzdem, dass die Probleme nur dann auftraten, wenn die HDD am Asus war

    --- kann geschlossen werden ---

Similar Threads

  1. WL500GP V2 Asus Software HDD Problem
    By pluto135 in forum German Discussion - Deutsch (DE)
    Replies: 10
    Last Post: 29-11-2009, 18:51
  2. WL500gp V1 + HDD an USB mit PS3 slim
    By nostradamoss in forum German Discussion - Deutsch (DE)
    Replies: 5
    Last Post: 21-10-2009, 09:39
  3. 2,5 hdd wl500gp
    By plandex in forum Russian Discussion - РУССКИЙ (RU)
    Replies: 4
    Last Post: 30-04-2008, 10:09

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •