Results 1 to 1 of 1

Thread: Username wird unter Windos->Start anders angezeigt

  1. #1
    Join Date
    Jun 2008
    Location
    Fürth, Germany
    Posts
    7

    Question Username wird unter Windos->Start anders angezeigt

    Hallo zusammen,

    ich habe bei meiner Asus- Kombination WL500GPV2 + 500GB Fujitsu- HDD unter Samba ein kleines Problem:

    Ich habe Samba für Domain- Logons eingerichtet und funktioniert auch soweit.
    Nur:

    Wenn ich mich an Windows XP prof mit dem User Meier anmelde, zeigt er mir hinterher unter Start als User Linux User,,, an.
    Ist zwar mehr ein optischer Fehler, aber wäre nett wenn ich hierfür eine Lösung finden könnte.

    Die Suche im Forum als auch die Suche im Web haben mich bisher nicht weitergebracht.

    Vielen Dank schon mal im Voraus!

    cnc-w
    Last edited by cnc-w; 11-09-2009 at 22:11.

Similar Threads

  1. Drucken unter linux am Wl-500gP
    By jay-jey in forum German Discussion - Deutsch (DE)
    Replies: 0
    Last Post: 04-02-2009, 08:15
  2. wl-700g, 2.hdd wird nicht erkannt !!
    By Wampiman in forum German Discussion - Deutsch (DE)
    Replies: 0
    Last Post: 30-11-2008, 18:12
  3. USB Stick wird nicht erkannt, jetzt unter OLEG
    By pc-nico in forum German Discussion - Deutsch (DE)
    Replies: 3
    Last Post: 27-05-2008, 19:21
  4. OffTopic ... Profilbild wird nicht angezeigt ...
    By WLAN-Fan in forum German Discussion - Deutsch (DE)
    Replies: 0
    Last Post: 07-12-2007, 09:53

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •