Подскажите пожалуйста, как на wl500 gp ver 1 с прошей 1.9.2.7-d-r1612
поставить php сервер? Причем php должен быть никак не ниже 5 версии...
хочу попробовать eyeOS забабахать...