Page 108 of 200 FirstFirst ... 85898106107108109110118158 ... LastLast
Results 1,606 to 1,620 of 2988

Thread: Asus RT-N16

  1. #1606
    Quote Originally Posted by TReX View Post
    Проверил - все нормально
    Посмотрел FTP-клиентом. Местный фильтр не пускает. Качну из дома.

  2. #1607
    Quote Originally Posted by Credo View Post
    кому интересно - тест скорости
    _ttp://www.3dnews.ru/communication/asus_rt_n16/index4.htm
    Скажите, а кто нибудь знает какие скорости дает ASUS WL-500gP V2, уж больно RT-N16 при PPTP скорость режет, аж в три раза, а у меня инет именно через PPTP организован, я конечно пока еще пролезаю со своим тарифом инета в то окно какое дает роутер, но инет дешевеет, скорости растут,можно потом и пожалеть, что инет порезался, интеренсно как у ASUS WL-500gP V2 режется на много скорость или нет?или так же как и у RT-N16?
    Last edited by Captain; 18-03-2010 at 15:37.

  3. #1608
    Quote Originally Posted by Captain View Post
    Скажите, а кто нибудь знает какие скорости дает ASUS WL-500gP V2, уж больно RT-N16 при PPTP скорость режет, аж в три раза, а у меня инет именно через PPTP организован, я конечно пока еще пролезаю со своим тарифом инета в то окно какое дает роутер, но инет дешевеет, скорости растут,можно потом и пожалеть, что инет порезался, интеренсно как у ASUS WL-500gP V2 режется на много скорость или нет?или так же как и у RT-N16?

    Много и мало это не цифры ... и реально можно судить о срезе только если есть примеры использования других роутеров в аналогичных условиях. Может Вам уже оператор режит канал, откуда вы знаете?

    Ну и как развитие, если в будущем будут более широкие каналы, то будут и более лучшие роутеры ...

    P.S.Тесты RT-N16, по PPTP он дает примерно 35-40мбит/с... Вам нужно больше? Уверяю wl500gpv2 больше не даст...

  4. #1609
    Quote Originally Posted by Captain View Post
    Скажите, а кто нибудь знает какие скорости дает ASUS WL-500gP V2, уж больно RT-N16 при PPTP скорость режет, аж в три раза, а у меня инет именно через PPTP организован, я конечно пока еще пролезаю со своим тарифом инета в то окно какое дает роутер, но инет дешевеет, скорости растут,можно потом и пожалеть, что инет порезался, интеренсно как у ASUS WL-500gP V2 режется на много скорость или нет?или так же как и у RT-N16?
    А как у вас RT-N16 урезает? И какая прошивка? WL500 в любом случае будут медленнее чем RT-N16, ибо RT-N16 самый быстрый и мощный из всех что выпускает ASUS на сегодняшний день...
    ASUS RT-N16 (1.9.2.7-rtn) + multi-wan (2x PPPoE, было на WL-500W)
    Нужно делать так как нужно, а как не нужно - делать не нужно.

  5. #1610
    Quote Originally Posted by Unlimited View Post
    А как у вас RT-N16 урезает? И какая прошивка? WL500 в любом случае будут медленнее чем RT-N16, ибо RT-N16 самый быстрый и мощный из всех что выпускает ASUS на сегодняшний день...
    Да в том то и дело,что я только собираюсь покупать роутер и если у wl500gPv2 те же самые скорости, то может мне не стоит переплачивать? Да и прошивка wl500gPv2 вылизана нормально, а для RT-N16 я так понял еще сыровата.Чего посоветуете?В принципе за RT-N16 переплатить готов, если оно того стоит

  6. #1611
    Quote Originally Posted by Captain View Post
    Да в том то и дело,что я только собираюсь покупать роутер и если у wl500gPv2 те же самые скорости, то может мне не стоит переплачивать? Да и прошивка wl500gPv2 вылизана нормально, а для RT-N16 я так понял еще сыровата.Чего посоветуете?В принципе за RT-N16 переплатить готов, если оно того стоит
    Честно скажу, люди приобретают RT-N16 в первую очередь для двух целей:
    1. Гигабитный лан, для обмена между домашними устройствами.
    2. Wi-fi 802.11n опять для обмена между домашними устройствами.

    Поскольку все существующие провайдеры, в большинстве своем предоставляют доступ в интернет не более 100мб и доступ в локалку не более 100 мб, Вам Wl500gpv2 хватит еще лет на 5 минимум... Более того я еще не видел PPTP предложений более чем 30-40 мб...

    Кстати глянул краем глаза, wl500 вроде выдает до 15мбит/c по PPTP.

  7. #1612
    Quote Originally Posted by BLaZe View Post
    Честно скажу, люди приобретают RT-N16 в первую очередь для двух целей:
    1. Гигабитный лан, для обмена между домашними устройствами.
    2. Wi-fi 802.11n опять для обмена между домашними устройствами.

    Поскольку все существующие провайдеры, в большинстве своем предоставляют доступ в интернет не более 100мб и доступ в локалку не более 100 мб, Вам Wl500gpv2 хватит еще лет на 5 минимум... Более того я еще не видел PPTP предложений более чем 30-40 мб...

    Кстати глянул краем глаза, wl500 вроде выдает до 15мбит/c по PPTP.
    А это где вы глянули?У вас wl500?

  8. #1613
    Столкнулся с проблемкой на роутере. В случае лича на корбине иногда получается найти и зацепить несколько пиров на ретрекере/локале. В этом случае роутер без проблем отрабатывает на скорости 11 с хвостиком метров в секунду перекидывая из локальной сетки корбины в домашнюю. В процессе закачки переодически возникает проблема.
    Внезапно отваливается инет хотя с локальных пиров продолжает лететь трафик. Одновременно с инетом отваливаются веб морда, два ssh демона (второй в дебиановском chroot'e крутиться на своем порту), telnet. То есть новые коннекты не проходят, старые коннекшены на роутер если были отваливаются. Так что диагностики, что творится не наблюдается. Роутер продолжает тока пинговатся. Роутит ли что-то новое в wan пока не додумался попробовать.
    Гоняю 1337 щас, до этого была прошивка из 11хх кажется. Проблема и там и там. Железо не разогнано. Разок как показалось что роутер спустя какое-то время сам перегрузился словно по вачдогу. Но как правило я его сам ресетну питанием и забуду.
    Забываю все время повесить syslog с дебиана в стартап чтобы хоть логи писались на внешнюю флеху.
    Кто нибудь с таким сталкивался?

  9. #1614
    Вот поставил последнюю 1.9.2.7-rtn-r1339, и когда подключаю принтер Samsung ML1250 в системном логе появляется вот такая инфа:
    Code:
    Mar 18 18:32:02 kernel: usb 1-1: new full speed USB device using ohci_hcd and address 3
    Mar 18 18:32:02 kernel: usb 1-1: configuration #1 chosen from 1 choice
    Mar 18 18:32:02 kernel: drivers/usb/class/usblp.c: usblp0: USB Bidirectional printer dev 3 if 0 alt 0 proto 2 vid 0x04E8 pid 0x300E
    Mar 18 18:32:02 kernel: drivers/usb/class/usblp.c: procfs: get usblpid error!
    Может кто подскажет, что сделать, чтобы принтер заработал,а то я в Linux-е не соображаю, честно В последней бете от Асуса, криво, но печатало, правда была проблема например картинку напечатать было невозможно вызывало ошибку, и если отправлял на печать больше 20 листов, то 8-10 печатал, а потом ошибка.

  10. #1615
    Quote Originally Posted by redhut View Post
    Вот поставил последнюю 1.9.2.7-rtn-r1339, и когда подключаю принтер Samsung ML1250 в системном логе появляется вот такая инфа:
    Code:
    Mar 18 18:32:02 kernel: usb 1-1: new full speed USB device using ohci_hcd and address 3
    Mar 18 18:32:02 kernel: usb 1-1: configuration #1 chosen from 1 choice
    Mar 18 18:32:02 kernel: drivers/usb/class/usblp.c: usblp0: USB Bidirectional printer dev 3 if 0 alt 0 proto 2 vid 0x04E8 pid 0x300E
    Mar 18 18:32:02 kernel: drivers/usb/class/usblp.c: procfs: get usblpid error!
    Может кто подскажет, что сделать, чтобы принтер заработал,а то я в Linux-е не соображаю, честно В последней бете от Асуса, криво, но печатало, правда была проблема например картинку напечатать было невозможно вызывало ошибку, и если отправлял на печать больше 20 листов, то 8-10 печатал, а потом ошибка.
    Почти тоже самое (Samsung ML-1710):
    Code:
    Mar 18 19:40:38 kernel: usb 1-1: new full speed USB device using ohci_hcd and address 19
    Mar 18 19:40:38 kernel: usb 1-1: device descriptor read/64, error -62
    Mar 18 19:40:38 kernel: usb 1-1: device descriptor read/64, error -62
    Mar 18 19:40:39 kernel: usb 1-1: new full speed USB device using ohci_hcd and address 20
    Mar 18 19:40:39 kernel: usb 1-1: device descriptor read/64, error -62
    Mar 18 19:40:40 kernel: usb 1-1: new full speed USB device using ohci_hcd and address 21
    Mar 18 19:40:40 kernel: usb 1-1: configuration #1 chosen from 1 choice
    Mar 18 19:40:40 kernel: drivers/usb/class/usblp.c: usblp0: USB Bidirectional printer dev 21 if 0 alt 0 proto 2 vid 0x04E8 pid 0x323A
    Mar 18 19:40:40 kernel: drivers/usb/class/usblp.c: procfs: get usblpid error!
    Mar 18 19:41:43 p9100d[268]: Connection from 192.168.1.2 port 53146 accepted
    Mar 18 19:41:44 p9100d[268]: Finished job: 295766 bytes received
    Обрати внимание на последние две строчки. Это, не смотря ни на что, распечаталась пробная страница!
    Вообще, с принтерами еще работать.
    Вот такая картинка у меня в статусе:

    Тем не менее, принтер подключен и работает.

  11. #1616
    Quote Originally Posted by shuras View Post
    Столкнулся с проблемкой на роутере. В случае лича на корбине иногда получается найти и зацепить несколько пиров на ретрекере/локале. В этом случае роутер без проблем отрабатывает на скорости 11 с хвостиком метров в секунду перекидывая из локальной сетки корбины в домашнюю. В процессе закачки переодически возникает проблема.
    Внезапно отваливается инет хотя с локальных пиров продолжает лететь трафик. Одновременно с инетом отваливаются веб морда, два ssh демона (второй в дебиановском chroot'e крутиться на своем порту), telnet. То есть новые коннекты не проходят, старые коннекшены на роутер если были отваливаются. Так что диагностики, что творится не наблюдается. Роутер продолжает тока пинговатся. Роутит ли что-то новое в wan пока не додумался попробовать.
    Гоняю 1337 щас, до этого была прошивка из 11хх кажется. Проблема и там и там. Железо не разогнано. Разок как показалось что роутер спустя какое-то время сам перегрузился словно по вачдогу. Но как правило я его сам ресетну питанием и забуду.
    Забываю все время повесить syslog с дебиана в стартап чтобы хоть логи писались на внешнюю флеху.
    Кто нибудь с таким сталкивался?
    shuras

    Билайн, прошит RT-N16_9.9.4.75 на Mторенте 1.6 - 1.8 цепляет локальные пиры (свой сегмент) скорость доходит (при 2-3 пир.) 18 Мб\сек - это на 100 Мбит/сек - ???? --- на одном трекере.... даже забанили за чит. Послал скрины..... не верят - фотошоп говорят. У меня ничего подобного не замечалось. На PPTP на графике скорости - волна, L2TP - всё гладко и стабильно......
    Asus RT-N16, Билайн, Москва, Нижегородка

  12. #1617
    Quote Originally Posted by Captain View Post
    Да в том то и дело,что я только собираюсь покупать роутер и если у wl500gPv2 те же самые скорости, то может мне не стоит переплачивать? Да и прошивка wl500gPv2 вылизана нормально, а для RT-N16 я так понял еще сыровата.Чего посоветуете?В принципе за RT-N16 переплатить готов, если оно того стоит
    Если готовы то берите, я уверен что вы не пожалеете, да и как уже говорили, он точно будет быстрее любого WL.
    ASUS RT-N16 (1.9.2.7-rtn) + multi-wan (2x PPPoE, было на WL-500W)
    Нужно делать так как нужно, а как не нужно - делать не нужно.

  13. #1618
    Quote Originally Posted by SFINKS22 View Post
    shuras

    Билайн, прошит RT-N16_9.9.4.75 на Mторенте 1.6 - 1.8 цепляет локальные пиры (свой сегмент) скорость доходит (при 2-3 пир.) 18 Мб\сек - это на 100 Мбит/сек - ???? --- на одном трекере.... даже забанили за чит. Послал скрины..... не верят - фотошоп говорят. У меня ничего подобного не замечалось. На PPTP на графике скорости - волна, L2TP - всё гладко и стабильно......
    Понятно. Значит прошивки местные или глюк железа. Только что два раза словил проблему. Сислог запущен но ничего не смог в лог положить.

  14. #1619
    Join Date
    Feb 2010
    Location
    Moscow
    Posts
    12

    Lightbulb Wi-fi 802.11n

    Господа, у кого-нибудь Wi-fi 802.11n работает на прошивке RT-N16-1.9.2.7-rtn-r1339.trx? Или пока и не должен?

    По моему этот режим не работает . Поставил в настройках 802.11n Only, галка 54g Protection снята. После чего спокойно подключился с КПК, который N не поддерживает . Ноут после подключения показывает 54 Mb/c.
    RT-N16-1.9.2.7-rtn-rXXXX, Sarotech MD-22 + 1.5Tb WD15EADS (внешнее питание), FTP, Samba3, Transmission
    провайдер Beeline L2TP 10Mb

  15. #1620
    Граждане помогите, появилась проблема. Вчера обновил прошивку до 1339, установил софт со скрипта УСТАНОВКА ДЛЯ ЧАЙНИКОВ. Так вот проблема вот в чем, добавляю я на закачку в трансмиссию торрент, он его начинает качать и все казалось бы хорошо, но я ухожу спать просыпаюсь с утра и вижу что торрент скачен на 10%, (качало около часа), и инета нет, пингов нет на компе и роутере, но в состоянии соединения в вебморде коннект с сервом висит (PPTP), перезагружаю роутер и все приходит в норму. Такая ситуация повторилась 2 раза.
    Подскажите куда копать или как экстренный вариант как заставить роутер перезагружаться\перезагружать соединение каждый час.
    Выручите пожалуйста.

Page 108 of 200 FirstFirst ... 85898106107108109110118158 ... LastLast

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •