Results 1 to 7 of 7

Thread: Transmissiond 1.40 (Bug) impossible seed

  1. #1

    Transmissiond 1.40 (Bug) impossible seed

    Hi all

    Did somebody have a copy of ipk file transmissiond 1.34 to launch local ipkg install transmission_1.34_mipsel.ipk i dont if its the good syntaxe of name file.
    I search all the web and not found it.
    Thanks
    Last edited by lolo3773; 07-12-2008 at 07:41. Reason: add most info

  2. #2
    Nobody have problems with transmissiond 1.40 ????
    Im alone ?

  3. #3
    Join Date
    Jun 2005
    Location
    Slovenia
    Posts
    736
    Quote Originally Posted by lolo3773 View Post
    Nobody have problems with transmissiond 1.40 ????
    Im alone ?
    What problem do you have? Seed to some or all trackers? Should I upgrade to 1.41b2?

  4. #4
    Join Date
    Dec 2007
    Location
    The Netherlands - Eindhoven
    Posts
    1,767
    Quote Originally Posted by oleo View Post
    What problem do you have? Seed to some or all trackers? Should I upgrade to 1.41b2?
    Yeh wel oleo, that is a tiny issue I think...
    transmission just doesnt do mutch downloading, more uploading.
    I dunno if a newer version would work, since I used to download faster at the first release

  5. #5
    Quote Originally Posted by oleo View Post
    What problem do you have? Seed to some or all trackers? Should I upgrade to 1.41b2?
    I dont talk about Transmission WebUi transmission-daemon
    But about transmissiond
    Cannot seed UL more than 4 Kb/s and on my /opt/etc/transmission.conf i change default parameter for upload to 50 Kb/s.

    That is my problem

  6. #6
    Join Date
    Jun 2005
    Location
    Slovenia
    Posts
    736
    Committed revision 9310 should be available soon and should solve zour problems. THis is still beta2!

  7. #7
    Quote Originally Posted by oleo View Post
    Committed revision 9310 should be available soon and should solve zour problems. THis is still beta2!
    Thx Oleo i will test that soon.
    regards

Similar Threads

  1. Replies: 3
    Last Post: 13-12-2008, 21:46
  2. Meed help: Got a problem in Transmissiond 1.33
    By ramza3rd in forum WL-500gP Q&A
    Replies: 1
    Last Post: 20-09-2008, 14:40
  3. [Prob]Wl-500gP transmissiond zwingt Router in die Knie
    By edelknecht in forum German Discussion - Deutsch (DE)
    Replies: 5
    Last Post: 22-05-2008, 11:10
  4. can't start transmissiond
    By yoshida in forum WL-500gP Q&A
    Replies: 2
    Last Post: 14-09-2007, 18:51

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •