Page 2 of 2 FirstFirst 12
Results 16 to 27 of 27

Thread: WLAN instabil nach wechsel auf OLEG

  1. #16
    86IEAC054435

  2. #17
    Benutzt du auch nen Mac-Adressen Filter? Wenn ja, schalt ihn aus. Bringt eh nichts. Das wird einem schnell klar, wenn man sich mit Wireless-security auseinander setzt.

    Benutzt du Apple-Hardware übers WLAN?

    Vielleicht hilft es, feste IP-Adressen zu zu ordnen.

    Wenn die Probleme fort bestehen, wäre es ne Möglichkeit dem EZ-Knopf die Funktion WLAN resetten zu geben.

  3. #18
    OK, das ist es auch nicht. Die S/N die mit 66 oder weniger anfangen, hatten eine fehlerhafte (R17-Fehlbestückung) WLAN-Karte. Dein Router ist viel neuer und kann diesen Fehler nicht mehr haben. Im Moment keine andere Idee, sorry.
    ISP: TV Cable 50/5 Mbit
    Modem: Arris Touchstone TM822S
    "NAS": 1000 GB 2.5" HDD, EXT4, (USB @ RT-AC87U)
    Router: Asus RT-AC87U 380.68 (Merlin build), vsftpd, Samba3, NFS, Transmission, PyLoad...)
    Clients: mittlerweile unzählige...

  4. #19
    ich habe weder MAC Filter noch Applegemüse (sowas kommt mir nicht ins Haus ;-))

    Ich frage mich nur, wie das WLAN-Problem mit dem LAN-Rechner zusammenhängt...

  5. #20
    Am ehesten über DHCP, würd ich denken. Hast du schon mal feste IP-Adressen zugeordnet?

    Lässt sich das Problem nur mit Router-neustart beheben, oder geht auch WLAN aus und wieder anmachen?

  6. #21
    nö, das mit den festen IPs werde ich als nächstes mal versuchen
    Das problem lässt sich damit beheben, dass der LAN-Rechner hochfährt... komisch... oder Router Neustart. WLAN EIN/AUS kann ich ja am Gerät selbst nicht
    Last edited by mbelembe; 15-12-2010 at 19:10.

  7. #22
    Quote Originally Posted by mbelembe View Post
    WLAN EIN/AUS kann ich ja am Gerät selbst nicht
    Das geht auf der Status & Log --> Wireless Seite.
    Dafür muss es aber enabled sein auf der Wireless --> Advanced Seite.

    Auf der Rückseite des Routers gibt es einen Knopf, den man selbst mit einer Funktion belegen kann. Da könnte man die Funktion "WLAN resetten" drauf legen.

  8. #23
    Ok, besten Dank für eure Tipps! Ich muss mich da schon noch etwas in die Materie einarbeiten...

    Wie meinst du das mit den festen IPs? DHCP ganz ausschalten? Oder über MAC IPs vergeben?

  9. #24
    Den MAC-Adressen feste IP-Adressen zuordnen, mein ich.
    DHCP ganz ausschalten würd ich nich mal eben machen, da das WebInterface ja die Steuerungsmöglichkeit ist. Wenn die nicht mehr erreich bar ist, wird die Administration schwierig.

  10. #25
    was mir gerade noch in den Sinn kommt: Kann es sein, dass das Problem damit zusammenhängt, dass die Festplatte einschläft, wenn der LAN-Rechner längere Zeit nicht läuft??

  11. #26
    Soweit ich weiss, hat das nichts mit einander zu tun. Meine Platte schläft gelegentlich ein, und wacht dann aber auch wieder auf. WLAN funktioniert unabhängig davon.

    Wacht deine Platte denn ordnungsgemäß wieder auf?

  12. #27
    WLAN-Geschwindigkeit kann theoretisch auch einbrechen, wenn die CPU-Last zu hoch ist. Die Frage ist, warum sollte sie zu hoch sein, wenn sonst nichts läuft...
    ISP: TV Cable 50/5 Mbit
    Modem: Arris Touchstone TM822S
    "NAS": 1000 GB 2.5" HDD, EXT4, (USB @ RT-AC87U)
    Router: Asus RT-AC87U 380.68 (Merlin build), vsftpd, Samba3, NFS, Transmission, PyLoad...)
    Clients: mittlerweile unzählige...

Page 2 of 2 FirstFirst 12

Similar Threads

  1. [Prob] Mediatomb UPnP Media Server auf dem Asus Wl-500 gP (Oleg)? Wie?
    By edelknecht in forum German Discussion - Deutsch (DE)
    Replies: 15
    Last Post: 16-04-2010, 13:54
  2. WL-HDD 1.9.2.8 -WLAN instabil
    By wodnik7 in forum German Discussion - Deutsch (DE)
    Replies: 4
    Last Post: 11-03-2008, 09:40
  3. Wlan beim WL500 abschalten und diverses
    By homerjaysimpson in forum German Discussion - Deutsch (DE)
    Replies: 0
    Last Post: 31-01-2008, 21:14
  4. WL500W und FW von Oleg WL500W-1.9.2.7-8-pre6.trx
    By sonbaty in forum German Discussion - Deutsch (DE)
    Replies: 0
    Last Post: 06-05-2007, 16:24
  5. Nach Update auf Oleg FW keine Inet Verbindung mehr :(
    By rb2k in forum German Discussion - Deutsch (DE)
    Replies: 6
    Last Post: 15-02-2006, 20:23

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •