Search:

Type: Posts; User: Pretender-

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Wäre von der sache her nicht schlecht dann alles...

    Wäre von der sache her nicht schlecht dann alles auf den port 80 und fertig.............
  2. Ja jungs das mit dem php-thttpd server gefällt...

    Ja jungs das mit dem php-thttpd server gefällt mir nicht das ich den alten nehmen muß vor allem der alte stürzt ständig ab z.b. wenn hdparm eimal die platte runterfährt ist danach der php auch...
  3. geguckt haste nich .......na kenn ich ja von dir...

    geguckt haste nich .......na kenn ich ja von dir :-)))))
    Zitat von ppc welt :

    "Hallöchen schau doch wenn du folgendes in die stations liste einträgst läuft es also bei mir top......nur der...
  4. schau bei ppc welt ...... :-)

    schau bei ppc welt ...... :-)
  5. achso.....ja doch der geht aber meines wissens...

    achso.....ja doch der geht aber meines wissens auch bei der neuen version musst du nur dein passwort also login in das script schreiben ja und deine ip von der WL-HDD
    "shutdown" :


    #!/bin/sh
    #...
  6. nööööööööööööööööööhhhhh ist unter dem shutdown...

    nööööööööööööööööööhhhhh ist unter dem shutdown button im webinterface hab ich jetzt auch ein rebooooooooooooooot button(in bildern von mir zu sehen)......bin einfach nur so auf die idee gekommen den...
  7. Ne ich mein......das neue bild das mit dem ganzen...

    Ne ich mein......das neue bild das mit dem ganzen krempel was du neu an den anfang gesetzt hast ist im tft bildschirm im index, der reboot ganz unten zu sehen...das meinte ich.....naja braucht mann...
  8. - Bei user hatten wir "admin" gesagt stimmts?...

    - Bei user hatten wir "admin" gesagt stimmts? Dann klappts auch mit dem PHP.... :-)
    - Villeicht noch nen kleinen link HIERHIN damit mann weiss warum meine WL-HDD jetzt so nen bisken globig...
  9. Replies
    9
    Views
    2,624

    habe diese in der bauform 0603 bestellt, werds...

    habe diese in der bauform 0603 bestellt, werds denke ich schon hinbekommen und schomal danke für eure Tipps!

    So habe erfolgreich die 2 C's draufgelötet und läuft alles bestens - danke nochmal!
  10. Replies
    9
    Views
    2,624

    Ja hört sich gut an was du schreibst werde mir...

    Ja hört sich gut an was du schreibst werde mir mal bei gelegenheit 100nF kondensatoren anschaffen und drauflöten. Nach genügend alkohol ist meine hand so ruhig da könnt ich dann auch AMD chips...
  11. Replies
    9
    Views
    2,624

    Also auf verdacht mach ich's gewiss noch...

    Also auf verdacht mach ich's gewiss noch schlimmer oder? So merke ich keine fehler....obwohl da is mir aufgefallen das grosse dateien schomal nich kopiert werden....sondern abbrechen oder die...
  12. Replies
    9
    Views
    2,624

    Ja genau so hab ich's mir auch gedacht "c" is für...

    Ja genau so hab ich's mir auch gedacht "c" is für kondensator naja vielleicht findet es ja mal einer raus.....oder hat nen schaltplan vorliegen ....:)
  13. Replies
    9
    Views
    2,624

    WL-HDD Bauteile neu auflöten

    Hallo!
    Mal ne kleine frage ...ich hab bei bastelarbeiten mit der wl-hdd vor längerer zeit 2 smd bauteile abgerissen.......merke zwar jetzt keine probleme aber ich hätte gern wieder die teile...
  14. Replies
    9
    Views
    3,219

    Olegs Firmware,habe eine 320 gig mit 3X100 gig...

    Olegs Firmware,habe eine 320 gig mit 3X100 gig FAT32, 1x500 mb Ext3, 1XSwap
    alles vorher am pc mit pq magic formatiert und dann mit meinem gebasteltem kabel angeschlossen.Läuft ohne probleme..
  15. Replies
    19
    Views
    4,772

    Hört sich für mich an als wären nicht alle...

    Hört sich für mich an als wären nicht alle rechner in der gleichen "workgroup"
    und vor allem hatte ich auch schomal probleme mit der firewall wenn diese am rechner installiert ist habe ich z.b. bei...
  16. Replies
    19
    Views
    4,772

    ich weiss ja nicht genau ich hab guest account =...

    ich weiss ja nicht genau ich hab guest account = admin eingetragen versuchs auch mal.....
  17. Replies
    19
    Views
    4,772

    Genau so wars bei mir auch!!!!100% ig........auf...

    Genau so wars bei mir auch!!!!100% ig........auf c runter geflashed dann setup defaults und von grund auf aufgebaut..........läuft jetzt top!
  18. Replies
    19
    Views
    4,772

    habs selbst raus.... hatte ausversehen kurz mal...

    habs selbst raus.... hatte ausversehen kurz mal die 2 partition als swap (gemountet) ......dadurch die partition zerstört......naja jatzt formatier ich die nochmal......
    Danke das ihr beiden mir...
  19. Replies
    19
    Views
    4,772

    Hallo habes jetzt raus.....ich glaube wenn mann...

    Hallo habes jetzt raus.....ich glaube wenn mann ein neues flash aufspielt und wieder zurückflasht bleiben teile im flashspeicher vom neuerem flash ....hab jetzt auf WLHDD-1.9.2.7-7c zurückgeflasht...
  20. Replies
    19
    Views
    4,772

    Halöchen... ja habe jetzt nach der swap die...

    Halöchen...

    ja habe jetzt nach der swap die mounts gestartet sind auch vorhanden über ftp is alles da....
    ja die samba dienste sind /opt/etc/init.d/S97Samba

    #!/bin/sh
    /usr/sbin/smbd -D -l...
  21. Replies
    19
    Views
    4,772

    Also im klartext eine partition mit 300 GB und...

    Also im klartext eine partition mit 300 GB und drei ordner part1 Appz und Musik versteh ich das richtig? War da nich ne grenze mit fat 32? dann also ntsf ? Gehen dann die shares mit r/w ?
    Troz...
  22. Replies
    19
    Views
    4,772

    Jetzt hab ich nach anleitung von hier samba 2 mit...

    Jetzt hab ich nach anleitung von hier samba 2 mit webinterface installiert und ich denke mal das unter status / smbd:running stehen muss aber er will einfach nicht starten......im interface von olegs...
  23. Replies
    19
    Views
    4,772

    WL-HDD und samba problem

    Bis vor ein paar tagen hatt alles prima funktioniert bis ich neue firmware von oleg drauf gemacht hab.....hab jetzt wieder zurückgeflashed auf version WLHDD-1.9.2.7-7e

    meine festplatte ist...
  24. Replies
    18
    Views
    25,675

    Thaks! It worked for me! But the IP adress was...

    Thaks! It worked for me! But the IP adress was the last that i entered in the wlhdd 192.168.1.9. I have take a Ping scanner and pinged 192.168.1.1 - 192.168.1.254 then i saw the right ip...
  25. Replies
    3
    Views
    11,812

    Ready

    Now i built a case.....here are some pix....good ?
Results 1 to 25 of 31
Page 1 of 2 1 2