Search:

Type: Posts; User: schmidt_as

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. Replies
    3
    Views
    2,047

    Setzt jemand die Firmware 1.9.2.7.- 10 schon ein?...

    Setzt jemand die Firmware 1.9.2.7.- 10 schon ein?
    Läuft die problemlos oder sind Fehler enthalten?

    Vielen Dank für Eure Antworten
  2. Replies
    3
    Views
    2,047

    WLan-Problem mit Oleg Firmware 1927-9

    Vor knapp einem Monat habe ich in diesem Forum einen Thread eröffnet, da ich mit meinem WL 500g deluxe auf keine FTP-Sites zurgreifen konnten.

    Ein Update auf die Firmware 1.9.2.7.-9 von Oleg löste...
  3. Replies
    6
    Views
    3,275

    Es funktioniert!!!:D:D Ich habe nun die...

    Es funktioniert!!!:D:D

    Ich habe nun die Werkseinstellungen zurückgesetzt, anschließend ging das flashen problemlos.

    Mit der neuen Firmware klappt nun auch der FTP-Zugang!!


    Vielen Dank für...
  4. Replies
    6
    Views
    3,275

    Guten Abend, Bin leider noch nicht zu dem...

    Guten Abend,

    Bin leider noch nicht zu dem flashen gekommen.

    Ich hab wirklich große Probleme normale Http Uploads oder FTP-Sites zu öffenen. Heute wollte ich eine Datei zu einer Druckerei per...
  5. Replies
    6
    Views
    3,275

    danke werde ich gleich ausprobieren. Hab jetzt...

    danke werde ich gleich ausprobieren.

    Hab jetzt auch den Beweis.
    Hab gerade mein DLink Modem vom Router genommen.
    Hab schnell die Bridge Einstellung gegen die PPPoE getauscht und es direkt per...
  6. Replies
    6
    Views
    3,275

    Große Probleme mit WL500g Deluxe

    Ich habe große Probleme mit meinem 500g Deluxe.

    Hauptproblem ist, dass ich per LAN immer noch nicht auf einen FTP-Server (Puretec, Hochschulen, DLINK, etc) zugreifen kann.
    Ich komm immer bis zur...
  7. Replies
    3
    Views
    2,927

    Kein Zugriff auf FTP-Seiten möglich

    Ich kann keinerlei FTP-Seiten öffnen.
    Der PC hängt hinter dem WL500g.
    Es gehen keinerlei FTP-Seiten mehr.
    Es ist nur die WinFirewall aktiviert, selbst bei deaktivierter Firewall geht nichts....
  8. Replies
    3
    Views
    3,229

    Uhrzeit im Log

    Ich habe ein Problem mit meinem WL500g.
    Der Router speichert die Uhrzeit nicht.
    Im LOG

    Unter IP/Config/Miscellaneous/ ist

    Enable UPnP: Yes
    Remote Log Server: leer
    Time Zone: GMT+1
    NTP:...
  9. Replies
    43
    Views
    23,089

    Danke für die schnelle Antwort. Ich muss aber...

    Danke für die schnelle Antwort.
    Ich muss aber bei dyndns eine Dynamic DNS beantragen oder doch einen StaticDNS???
  10. Replies
    43
    Views
    23,089

    DYNDNS und WL500g Deluxe

    Nachdem ich es jetzt geschafft habe den Router so einzustellen, dass ich von "außen" via Remoutedesktopverbindung auf meinen Rechner zugreifen kann würde ich gerne Dyndns einrichten. Doch leider...
  11. Replies
    5
    Views
    2,326

    Ich bin gerade dabei die Einstellungen zu testen....

    Ich bin gerade dabei die Einstellungen zu testen. Leider versteh ich nicht was ich unter

    Port Rankge
    Local IP
    Local Port
    Protocol Protocol No. Description

    eingeben soll.

    Ich möchte...
  12. Replies
    5
    Views
    2,326

    Gibts sonst ne chance ne RDP herzustellen ohne...

    Gibts sonst ne chance ne RDP herzustellen ohne dass ich den Port freigeben muss?
  13. Replies
    5
    Views
    2,326

    Remotedesktopverbindung

    Hallo ich möchte eine Remotedesktiopverbindung (mit der von Win XP mitgelieferten Software) auf meinen PC herstellen.

    Dieser hängt an einem WL500g Deluxe.
    Ich habe gehört, dass ich den Port...
  14. problem gelöst. war wirklich der WEP-Code

    problem gelöst. war wirklich der WEP-Code
  15. Brauch dringend Hilfe. Wlan funktioniert nicht

    Bis jetzt ging das Wlan immer problemlos.
    Nun wählt sich mein Laptop nicht mehr ein.
    Netzwerk wird am Laptop erkannt. Status: Eingeschränkte oder kine Konnektivität.
    Wähle ich Reparieren versucht...
  16. Replies
    8
    Views
    5,303

    Danke für eure Hilfe, aber ich geb das ganze...

    Danke für eure Hilfe, aber ich geb das ganze jetzt auf. Ich hab es der Einfachheit halber mal mit Netdrive getestet. Aber das die Gewschindigkeit trotz des USB 2.0 so langsam wie eine 128bit ISDN...
  17. Replies
    9
    Views
    5,510

    Festplatte sehr langsam

    Guten Abend,

    ich habe eine externe Festplatte Usb 2.0 an den Router angschlossen und über NetDrive im Explorer sichtbar gemacht. Da mir Samba zu schwierig war / ist.

    Mir kommt die...
  18. Replies
    11
    Views
    6,352

    wie vergeb ich für den admin ein kennwort? ich...

    wie vergeb ich für den admin ein kennwort?

    ich muss doch auch über vi benutzer anlegen können

    als vi /etc/smbpasswd

    und was muss ich dann genau eingeben um den benutzer test mit dem...
  19. Replies
    11
    Views
    6,352

    schau mal hat das jetzt mit dem anlegen geklappt...

    schau mal hat das jetzt mit dem anlegen geklappt wie gehts jetzt weiter.
    Muss ich das vorher speicher?

    Danke
    Alex
  20. Replies
    11
    Views
    6,352

    Ich bekomm dann aber folgende Meldung ...

    Ich bekomm dann aber folgende Meldung

    [admin@(none) root]$ smbpasswd -a test test
    smbpasswd: User "test" was not found in system password file.
    [admin@(none) root]$
  21. Replies
    11
    Views
    6,352

    ich blick da nicht durch wie genau erstell ich...

    ich blick da nicht durch wie genau erstell ich jetzt z.B. den User test mit dem Passwort test

    smbpasswd -a test test
    oder
    smbpasswd [-a] [test] [test]

    ??
  22. Replies
    11
    Views
    6,352

    so ich hab jetzt mit ls -l /etc/ erstmal...

    so ich hab jetzt mit ls -l /etc/
    erstmal geschaut ob die Datei vorhanden ist. Sie ist auf jedenfall da.

    Dann hab ich mit vi die Datei geöffnet. Die ist komplett leer.
    Wie leg ich jetzt einen...
  23. Replies
    11
    Views
    6,352

    nee hab ich net - ich probier mal ob ich es hin...

    nee hab ich net - ich probier mal ob ich es hin bekomm.
    ICQ hat du nicht zufällig?
  24. Replies
    11
    Views
    6,352

    Geht leider auch nicht. Komisch ist, dass ich...

    Geht leider auch nicht.
    Komisch ist, dass ich unter der Netzwerkumgebung den Asus Wireless Router hab und nicht die Festplatte. Klick ich den doppelt komm ich ins webinterface.

    Geb ich im...
  25. Replies
    11
    Views
    6,352

    Hilfe bei Samba - Platte öffnet nicht

    Ich hab es jetzt geschafft und habe Samba eingerichtet - hoffe ich.
    Das Laufwerk wird jedenfalls in der Netzwerkumgebung des Laptops angezeigt. Möchte ich aber darauf doppelt klicken so öffent sich...
Results 1 to 25 of 35
Page 1 of 2 1 2