Search:

Type: Posts; User: mauromol

Search: Search took 0.02 seconds.

  1. Replies
    2
    Views
    2,814

    I solved my problem! Looking at the "Port...

    I solved my problem!

    Looking at the "Port Forwarding" page of the "Status & Log" section of the web interface, I noticed that port 21 was redirected to the NAS I have on my LAN. However, no...
  2. Replies
    2
    Views
    2,814

    Some diagnostic info: (removed)

    Some diagnostic info:

    (removed)
  3. Replies
    2
    Views
    2,814

    [SOLVED] Problem with 1.9.2.7-d-r2624 and FTP server access from WAN

    Hello!
    I'm using a WL-500gP V2 with 1.9.2.7-d-r2624 custom firmware. My problem is: I cannot access the FTP server from the WAN (connection refused to port 21).

    I read a lot of posts here in the...
  4. Replies
    5
    Views
    4,115

    Ok, I found the actual solution and it's...

    Ok, I found the actual solution and it's something near to your latest messages.

    The fact is that under the DHCP Server configuration page there must be some domain set. For instance, if you put...
  5. Replies
    5
    Views
    4,115

    Hi avberk, I don't want to manually enter...

    Hi avberk,
    I don't want to manually enter hostnames in the host files of all the systems connected in my network. I've never need to do so when connecting Windows machines or other Linux boxes (like...
  6. Replies
    5
    Views
    4,115

    [SOLVED] Problem with hostname not working

    Hello there!
    I'm using firmware 1.9.2.7-d-r2624 and I have the following problem.
    Although I've set "wl500gp" in the "Host Name" field of IP Config - LAN & WAN configuration page, I cannot reach...
  7. Hi theMIROn, first of all, thanks again for your...

    Hi theMIROn,
    first of all, thanks again for your help. Restoring the factory defaults did the trick. However, I didn't try to restore my settings, I decided I will restore them by hand one by one....
  8. Hi theMIROn, thanks for the tip. Actually, as...

    Hi theMIROn, thanks for the tip.
    Actually, as suggested by the tutorial I did a reset to the factory defaults both BEFORE and AFTER flashing the custom firmware.
    Do you think the problem will be...
  9. Diagnostic information (second part): (removed)

    Diagnostic information (second part):

    (removed)
  10. Diagnostic information (first part): ...

    Diagnostic information (first part):

    (partially removed)



    IP Tables NAT

    Chain PREROUTING (policy ACCEPT 1535 packets, 203K bytes)
    pkts bytes target prot opt in out source ...
  11. [SOLVED] Problems with WL-500gP V2 and firmware 1.9.2.7-d-r2624

    Hello all,
    I recently switched from the original Asus firmware to the "enthusiast" Oleg firmware version 1.9.2.7-d-r2624, looking for more stability.

    I followed the great tutorial at...
Results 1 to 11 of 12