Search:

Type: Posts; User: Zatanas

Search: Search took 0.01 seconds.

  1. Thread: HDD new init

    by Zatanas
    Replies
    6
    Views
    3,421

    mount /dev/discs/disc0/part1 /opt ...

    mount /dev/discs/disc0/part1 /opt

    [AVM701@AsusWlanHDD /opt]$ mount /dev/discs/disc0/part1 /opt
    mount: Mounting /dev/discs/disc0/part1 on /opt failed: Invalid argument

    i have the dir /opt but...
  2. Thread: HDD new init

    by Zatanas
    Replies
    6
    Views
    3,421

    i just see that someone else in another thread...

    i just see that someone else in another thread has the same problem than i have..

    i hope its not a firmwarebug :-(
  3. Thread: HDD new init

    by Zatanas
    Replies
    6
    Views
    3,421

    thank you for the replay.. i have done all...

    thank you for the replay..

    i have done all things that are mentioned in the wiki but at the end i have a error message while i was trying to mount my new formatet HDD

    mount: Mounting...
  4. Thread: HDD new init

    by Zatanas
    Replies
    6
    Views
    3,421

    HDD new init

    Hello,

    i want to init my hdd complete new but i dont have any visible menu to do that via browser.

    is there a way to make this via telnet?
    my firm is 1.9.2.7-7e.

    I can see the hdd in...
  5. Replies
    0
    Views
    6,087

    Sec. Partition not added

    After init. the mod. firm 1.1.2.8 (thx@progger) and after 2 day of config i succeed to use the wlan hdd as ethernet bridge, because after flashing the official 1.2.3.9 all my setting are lost and it...
Results 1 to 5 of 5