Search:

Type: Posts; User: vmoakley

Search: Search took 0.01 seconds.

  1. Replies
    957
    Views
    934,311

    Sticky: Transmission Stoping afterstarting

    Just the adding another piece. The web browser starts then says on file or directory when it stops.
  2. Replies
    957
    Views
    934,311

    Sticky: Transmission Stoping afterstarting

    Hi,
    This firmware is great. It does so may things and it does it great.I installed transmission. GUI and web start. But when I put a torrent into the web or gui it just stops. I have re installed...
  3. Replies
    957
    Views
    934,311

    Sticky: Are there directtions for doing it for OLEG...

    Are there directtions for doing it for OLEG software? I see docs for editing the config file. I thought the config file for vsftpd was recreated everytime the GUI changes? That is why they are in...
  4. Replies
    957
    Views
    934,311

    Sticky: VSFTPD

    Hi,
    Thanks in advanced for your help. I have two questions.

    1. How do you get VSFTPD to accept secure ftp connections?
    2. How do you redirect the ftp directories to another haddrrive?
  5. Autoinstall

    Hi,
    Thanks for your efforts. I got the install done thru the long manual process. Is there a manual process to install the webserver? Thanks!!!
  6. Replies
    957
    Views
    934,311

    Sticky: Step 6 Wget not working

    Hi,
    get the file. But
    http://code.google.com/p/wl500g/source/browse/ipkg/optware-d/ipset_3.2_mipsel.ipk

    But when I try to install I get
    [admin@WL500W ipkg]$ ipkg.sh install...
  7. Replies
    957
    Views
    934,311

    Sticky: Wget in Step 6 not working

    The second link in step 6 does not work either. Can give me the new one for this?
    wget http://ipkg.nslu2-linux.org/feeds/optware/oleg/cross/stable/uclibc-opt_0.9.28.
    ...
  8. Replies
    957
    Views
    934,311

    Sticky: WGET not working

    Thanks so much for your update!!!!!!!!!!!!!!
  9. Replies
    957
    Views
    934,311

    Sticky: Un able to do step 5 in the how to

    I am now trying to follow the wengi long install procedure. WL500W. Latest goole firmware. Got to step 5. The wget command fails for install of ipkg.
    ...
  10. Unmounting

    I have a Wl500w. the latest firmware from google. The first issue I have is I am unable to unmount all of the items other than "/". This is the output from the mount command. Are there additional...
  11. Replies
    957
    Views
    934,311

    Sticky: autoinstall will not start

    Hello,
    I am running the latest firm ware from google. I am trying to use the script from newbiefan. The autoinstall file will not start. It has the correct permissions 755. When I excuite...
  12. autoinstall will not start

    Hi,
    I can not get the autoinstall to start. I have the right permissions 755. But the command will not start. Says autoinstall not found. Thanks in advanced.
  13. Replies
    1
    Views
    13,002

    IPk Tutorial Issues

    Hi,
    I followed the turotial on how to install the Ipk package. When I did I could not get Somba or the stupid FTP to work any more. Could someone explain why?
Results 1 to 13 of 13