Search:

Type: Posts; User: torretje

Search: Search took 0.03 seconds.

  1. Replies
    4
    Views
    2,518

    danje wel voor de info...ik denk dat ik dan een...

    danje wel voor de info...ik denk dat ik dan een soepbord van maak van mijn mainboard op de unit...zo ver wil ik nog niet gaan maar mss dat ik in mijn vakantie er eens voor ga zitten als ik de goeie...
  2. Replies
    22
    Views
    13,809

    so no lol then...and did you try to set a fixed...

    so no lol then...and did you try to set a fixed ip address in your network settings
    e.g. 192.168.1.10 and ping 192.168.1.1 your router? does the unit startup?
    and if it does are you connected by...
  3. Replies
    22
    Views
    13,809

    i think you just need the firmware uploaded like...

    i think you just need the firmware uploaded like this one
    http://wl500g.info/showthread.php?t=9632
    but i notice that this one is not secure yet...check asus site and choose download from the top...
  4. Replies
    7
    Views
    10,892

    it should be possible to attach a 12v fan and let...

    it should be possible to attach a 12v fan and let it run on 6v only..would that
    kill the sound of the fan? and still run smooth and keep the hdd cool? i was thinking of changing the hdd to a laptop...
  5. Replies
    0
    Views
    6,935

    wl700ge with laptop hdd & ide cable

    since long time i have below cable and was wondering if any of you know
    if this would work...
    on this cable is written :
    'hung fu awm 2651 e97252-h vw-1 105˚C 300V 28awg -013'

    i am not a...
  6. Replies
    32
    Views
    28,507

    Sticky: great idea...will try this with my cable i found...

    great idea...will try this with my cable i found recently
    on this cable is written :
    'hung fu awm 2651 e97252-h vw-1 105˚C 300V 28awg -013'
    ...
  7. Replies
    7
    Views
    5,420

    ik heb ook heel in het begin zitten freubelen met...

    ik heb ook heel in het begin zitten freubelen met dit maar ik krijg nog steed
    z/w van de cam. alleen als ik de res. terugzet naar laag lukt het wel. ook wil
    ActiveX and Refresh niet werken, wel...
  8. Replies
    17
    Views
    21,598

    ben geen zyxel specialist maar heb je dit...

    ben geen zyxel specialist maar heb je dit probleem ook zonder dat de WL700 er tussen zit? Dus gewoon jouw pc op de zyxel aansluiten? Tis
    misschien een domme vraag maar ik ben niet echt thuis in dit...
  9. Replies
    4
    Views
    2,518

    oleg FirmWare: ook voor wl700ge?

    allo allo
    Zoeken op dit forum wil niet echt lukken. Wel kan ik mooie post vinden
    over de 500 serie met alle tips en trucks. Zoals deze
    http://wl500g.info/showthread.php?t=15584
    Mijn wl700ge heeft...
  10. Replies
    4
    Views
    2,776

    hoi ik heb gezocht op dit forum en kwam dit...

    hoi
    ik heb gezocht op dit forum en kwam dit tegen
    http://wl500g.info/search.php?searchid=714465
    http://wl500g.info/showthread.php?t=8112&highlight=usb+mount

    zoek ook maar even als je denkt dat...
  11. Replies
    17
    Views
    21,598

    ik heb dat met vista ook gehad op de wl700ge en...

    ik heb dat met vista ook gehad op de wl700ge en de f3jc asus laptop met ipv6.
    lijkt erop dat het wel beter gaat met ipv4. mss alles uitzetten in vista muv tcpip
    en kijken of dat sneller gaat....
  12. Replies
    2
    Views
    2,297

    volgens mij staat het forum vol gespemmt met...

    volgens mij staat het forum vol gespemmt met antwoorden als...geef ff je pc een
    vast ip 192.168.1.50 om daar eens mee te beginnen. ik had ook een probleem
    met mijn asus en 8minuten hier rond...
  13. Replies
    0
    Views
    3,077

    wl700ge + laptop hdd 120gb

    hoi
    ben dat lawaai zat van mijn wl700ge en dacht ik plak er eentje van die in...
    zou dat lukken om daar dan een werkende unit van te maken?

    let maar niet op de grafix van de kids op de asus...
  14. Replies
    1
    Views
    1,512

    just spend 8min on this forum to have it solved...

    just spend 8min on this forum to have it solved with the upload of the 1042
    .nas file and the resque700g.exe tool...i can access the http://192.168.1.1
    again and still dono what happened to the...
  15. Replies
    1
    Views
    1,512

    wl700ge / ipv6 sux?

    hello
    just got a f3jc asus notebook with giga nic and noticed that after a while the
    whole internet on my lan crashed...odd. then noticed that this laptop is using
    ipv6+ipv4. would that cause...
Results 1 to 15 of 15