Search:

Type: Posts; User: Fullback

Page 1 of 4 1 2 3 4

Search: Search took 0.02 seconds.

  1. Replies
    14
    Views
    31,107

    Hey, don't worry this is an easy fix

    Okay this is an easy fix. I will upload the files you will need to get it going again. I cannot upload files larger then 1mb here so i will post on my server and link within 1-2 days..sorry for the...
  2. Replies
    4
    Views
    4,454

    THANK YOU

    DUDE, I SKIPED THIS PART OF INSTRUCTIONS, AND I JUST WANNA THANK YOU!! I SPENT WEEKS AND TIRED 3-4 HARDDRIVES AND ALMOST ENDED UP GIVING UP. BUT THIS WORKED LIKE BEAUTY!
  3. Replies
    14
    Views
    31,107

    hello

    I had the same issue, and to fix it all you have to do is format the harddrive in ntfs or just format the harddrive and then plug and play back in router. go through the flash stuff again so it...
  4. Replies
    14
    Views
    31,107

    Don't worry

    Hey just flash it with the WL700gE_1.0.4.2_flash.trx (tftp) and then restart router after about 30 secounds. and then use Asus Firmware restoration tool to upload the WL-700gE English Firmware...
  5. Replies
    9
    Views
    6,609

    same error

    i am getting same error... :( i built and flashed my firmware so many times and even installed new harddrive and no luck same problem.. :(
  6. Replies
    2
    Views
    5,110

    Same problem

    Hello, i did the same thing and i have the same problem...
  7. Replies
    9
    Views
    6,609

    Yes

    yeah, but i am getting error, i an retry and post error later today.
  8. Replies
    9
    Views
    6,609

    my route

    hey, this is what my route states

    "default 76-206-252-1.li 0.0.0.0 UG 0 0 0 eth0 " thanks.
  9. Replies
    9
    Views
    6,609

    going to check

    I will check sometimes tomorrow about the route . if it is not present what should i do? were do i add that line if it does not exist ? because i formatted and flashed the router twice with no luck....
  10. Replies
    9
    Views
    6,609

    does anyone know?

    hello, does anyone have a clue to why this is going on?
  11. Replies
    9
    Views
    6,609

    IPKG INSTALL ERRORS

    Hello, i am trying to install things into my router. when i try to run command ipkg install screen i am getting

    "[root@WL700gE /]$ ipkg install screen
    Installing screen (4.0.3-2) to /opt/......
  12. THANK

    thank you.
  13. Replies
    1
    Views
    3,054

    hello

    i am having the same issue, i need the AsusTrxExtract_1.0.0.1 tool the one on website does not work.
  14. website has issues

    please note that "http://wl700g.homelinux.net/drupal/node/54" is not working and i am trying to get back the AsusTrxExtract_1.0.0.1 on the website does not really have the correct file...can someone...
  15. wl700g.homelinux.net down

    Hello, I Noticed that wl700g.homelinux.net is down...does anyone have the content of this website ? thank you.
  16. Replies
    3
    Views
    7,636

    hey

    Hey i love enhanced-ctorrent. :) works way better mldonkey i think...I use mldonkey and Screen to have multiple bittorrents downloading/seeding. Takes some learning but after you learn the basic of...
  17. Replies
    7
    Views
    10,904

    hey

    Hey dude, that's so cool i think i might do the same, how much power are you supplying to the small little fan? i wanted to see if you can provide the image of where you would Solder at? that would...
  18. Thread: HELP!!!

    by Fullback
    Replies
    12
    Views
    5,251

    Hey

    Hello, i got the same error and i know the perfect fix for this. I did the same exect thing as you did. In order to fix this i had to go to one bad hell journey. Anyways first i did was installed...
  19. Thread: HELP!!!

    by Fullback
    Replies
    12
    Views
    5,251

    hey

    Hey, this might sound crazy but i put my router through hell... i mean i though the sucker was dead for good tired for days and nothing... But then i installed kamikaze following the directions and...
  20. Thread: MlDonkey

    by Fullback
    Replies
    0
    Views
    1,663

    MlDonkey

    okay, let me revise my question. what i mean is i have 5 bittorrent uploads running. but i want some uploads to upload at 10 kb and some at different speeds. How can i change individual bittorrent...
  21. Replies
    2
    Views
    1,921

    Enhanced-Ctorrent

    I run enhanced-Ctorrent. And so far i like it much better then mldonkey. I just open the ports in my rc.local file and use the bit-torrent port and use enhanced-ctorrent and my downloads are working...
  22. Replies
    11
    Views
    5,622

    cORRECT

    Hey, yeah that would be the correct way to fix the drive. Let me know how it goes.
  23. Replies
    11
    Views
    5,622

    Hey

    Hey sorry for the late post, i was a bit busy. But anyways it does not matter what settings you use, just format the drive using NTFS(because in the end your going to end of deleting the drive...
  24. Replies
    173
    Views
    90,529

    i can't login anymore

    I don't know why it wont let me login anymore
    when i try to login to root using sudo bash -l
    i get
    Password:
    admin is not in the sudoers file. This incident will be reported.
    [admin@WL700gE...
  25. Replies
    2
    Views
    4,832

    thanks

    Hey, thanks i like using vi its cool. I also installed nano very neat as well. But i got it to always open the ports as i requested. Just added

    #Opening ports for Enhanced-Ctorrent
    iptables -I...
Results 1 to 25 of 82
Page 1 of 4 1 2 3 4