Search:

Type: Posts; User: bartwaw

Search: Search took 0.02 seconds.

  1. Hi, i've instaled and evertything was ok. But...

    Hi,
    i've instaled and evertything was ok.
    But i've got problem with Tramsmission remote gui:

    http://img651.imageshack.us/img651/3660/27132011.gif

    I can't connect to daemon.
  2. Replies
    2
    Views
    3,292

    RT-N16 kiedy soft ? + pierwsze wrażenia

    Dotarł do mnie wreszcie nowy rutek Asusa.
    Pierwsze wrażenia pozytywne, choć mam problemy z WiFi.
    Interfejs całkiem zmieniony w porównaniu do WL-500W.
    Stacjonarka idzie po kablu i wydaje mi się, że...
  3. Thread: Olega + NTFS ?

    by bartwaw
    Replies
    14
    Views
    9,646

    No mój już dotarł, więc żadne ufo, a w detalu...

    No mój już dotarł, więc żadne ufo, a w detalu powinien chodzić w okolicach +480.
  4. Thread: Olega + NTFS ?

    by bartwaw
    Replies
    14
    Views
    9,646

    ooo, widzę że ktoś się napalił na niego bardziej...

    ooo, widzę że ktoś się napalił na niego bardziej niż ja :).
  5. Thread: Olega + NTFS ?

    by bartwaw
    Replies
    14
    Views
    9,646

    taki mały offtop: RT-N16 pojawi się, właściwie...

    taki mały offtop:
    RT-N16 pojawi się, właściwie jest już od zeszłego tygodnia w dystrybucji ale z tego co mi wiadomo do polski niewiele ich dotarło więc powinno być kiepsko z dostępnością - hehe, ale...
  6. Replies
    1
    Views
    2,308

    Hi, i've got same router. Read this...

    Hi,
    i've got same router.

    Read this
    http://wl500g.info/showthread.php?t=10307
    and go to the "10. TRANSMISSION (The torrent Client)"

    I've done everything that howTo says.

    Read also this...
  7. Replies
    5
    Views
    3,592

    Dziękuję dobry człowieku :). Pomogło. Mam...

    Dziękuję dobry człowieku :).
    Pomogło.

    Mam pytanie. Jest jakiś poradnik - podstawy linuxa. Taki dla laika w tych sprawach. Lubię po prostu wiedzieć co robię a nie takie zwykłe Ctlr-C i Ctlr-V.
    ...
  8. Replies
    5
    Views
    3,592

    Czemu "ps" nie działa wg tutoriala

    Witam,
    zaczynam konfigurować swojego WL-500W.
    Robie wg tutka http://wl500g.info/showthread.php?t=10307

    Mam pytanie czemu przy wpisaniu (wg zaleceń z tut)

    ps axf
    wywala

    ps: invalid option...
Results 1 to 8 of 8