Search:

Type: Posts; User: joe12345

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. Replies
    2
    Views
    4,461

    Hi, schalte das dhcp am repeater ab, dann geht...

    Hi,

    schalte das dhcp am repeater ab, dann geht es.

    gruß joe
  2. Replies
    3
    Views
    2,333

    Danke dir. Ich werde es mal dort versuchen! ...

    Danke dir. Ich werde es mal dort versuchen!

    Gruß Joe
  3. Replies
    3
    Views
    2,333

    Asus WL-700ge + Kamikaze

    Hallo Leute,

    ich habe folgendes Problem mit Asus WL700gE und Kamikaze:



    Meine Infos beziehe ich von dieser Seite: http://wl700ge.hezik.nl/

    Ich habe nach diesem HowTO Kamikaze 8.09.2 auf...
  4. Replies
    9
    Views
    4,514

    Das ist schon komisch, egal welche Einstellungen...

    Das ist schon komisch, egal welche Einstellungen ich auch versuche, ich habe immer dasselbe Ergebnis!
    Ich habe sogar schon Portforwarding benutzt: 9010 -> 9000 (siehe Screen unten rechts)

    In den...
  5. Replies
    9
    Views
    4,514

    Die Frage ist halt, ob diese Einstellungen (also...

    Die Frage ist halt, ob diese Einstellungen (also die, die nicht im Webinterface zu finden sind) dann auch verwendet werden???
  6. Replies
    9
    Views
    4,514

    Also wenn ich hier eine Adresse (also die...

    Also wenn ich hier eine Adresse (also die externe) eintippe, geht gar nichts. Ich komme nicht einmal mehr auf die Startseite.

    Gruß Joe
  7. Replies
    9
    Views
    4,514

    Doch, Zugriff von außen auf die Config-Seite...

    Doch, Zugriff von außen auf die Config-Seite habe. Das liegt wahrscheinlich daran, dass diese, wenn man die Hauptseite betreten hat, nicht von der IP-Adresse abhängt. Zumindest habe ich das so...
  8. Replies
    9
    Views
    4,514

    Hi thejew, das Feld ist bei mir leer. Die...

    Hi thejew,

    das Feld ist bei mir leer.
    Die Webseite kann ich ja erreichen. Das Problem liegt eher darin, dass ich dann beim klicken auf z.B. Bilder, auf der Hauptseite, auf die http://192.168.... ...
  9. Replies
    9
    Views
    4,514

    Asus und Twonky von außen nicht erreichbar

    Hallo,

    ich habe einen Asus WL700gE und TwonkyMedia. Solange ich mit dem Router verbunden bin (intern), klappt alles wunderbar.
    Nun wollte ich auch von meinem Arbeitsplatz auf den Router...
  10. Replies
    8
    Views
    9,988

    My Code: #!/opt/bin/bash #Initialize, get...

    My Code:


    #!/opt/bin/bash
    #Initialize, get state
    if wl radio | grep 1 &> /dev/null
    then
    #radio=off, Powerled on
    echo "direction=out" > /proc/miscio/gpio_1_config
    echo "0" >...
  11. New Homepage: http://wl700g.homelinux.net/ ...

    New Homepage:

    http://wl700g.homelinux.net/

    Gruß Joe
  12. Replies
    1
    Views
    2,236

    I solve the problem: reinstall twonky and it...

    I solve the problem: reinstall twonky and it works fine!
  13. Replies
    1
    Views
    2,236

    HDD dont spin down when twonky run

    Hi,
    i have a problem: when i boot the router without twonky, it runs perfectly. The hdd spins down.
    But if i boot with "twonkymedia &" the hdd never spins down and i dont know why. Can someone...
  14. Replies
    2
    Views
    2,856

    Hi, the problem is: your "rc.local" doesn't...

    Hi,
    the problem is: your "rc.local" doesn't boot. I have the same Problem. I solve it so:

    you use a correct rc.local with this option: http://wl700g.homelinux.net/portal/content/view/22/28/
    ...
  15. Replies
    12
    Views
    2,876

    I think you mean this one:...

    I think you mean this one: http://wl700g.homelinux.net/portal/content/view/23/28/

    Joe
  16. Replies
    12
    Views
    2,876

    Hello, I have the same Problem with the Users. I...

    Hello,
    I have the same Problem with the Users. I did this:

    1. I flash the this file "flash.trx" (you see it at the end of this site)
    How to do this:...
  17. Replies
    4
    Views
    3,852

    So, habe alles behoben. Lag daran, dass die...

    So, habe alles behoben. Lag daran, dass die rc.local nicht mehr ausgeführt wurde und ich weiss nicht warum. In "rcex" steht alls wie gehabt, denn noch wird die "rc.local" nicht ausgeführt. Das ist...
  18. Replies
    1
    Views
    1,440

    Fehler gefunden: es lag an der nicht...

    Fehler gefunden: es lag an der nicht auszuführenden rc.local!

    Habe rc.local mit joe geöffnet und jede Zeile einzeiln ausgeführt!

    Gruß Joe

    PS: Problem mit "rc.local wird am Anfang nicht...
  19. Replies
    1
    Views
    1,440

    Hilfe! Fehler!!!

    Hi Leute,
    hier habe ich einen Fehler und weiss nicht wie ich ihn beheben soll. Dieser Fehler sieht so aus:

    [u@h W]ipkg install hdparm
    Package hdparm (8.9-1) installed in /opt/ is up to date....
  20. Replies
    13
    Views
    6,247

    Hi, ich brauche unbedingt Hilfe: habe heute mal...

    Hi,
    ich brauche unbedingt Hilfe:
    habe heute mal Fuppes installiert, seitdem hat sich der Router vollkommen verstellt. Die HDD. dreht andauernd, und manche Befehle wie "find" gehen nicht mehr,...
  21. Replies
    4
    Views
    3,852

    WL700gE + Kfurge

    Hello,
    i have an Asus WL700gE with WL700gE_kc_1078_02.nas. Always works fine. But yesterday i restart the router and nothing works. After I put the "reset" on the backfront the Router booting. But...
  22. Replies
    13
    Views
    6,247

    Hi, um gleich von vorne rein festzuhalten.......

    Hi,
    um gleich von vorne rein festzuhalten.... ich weiss, dass Vista der größte Fehler/Schrott ist, aber die ältere Generation, z.B. mein Vater :), hat halt ein Laptop mit Vista und da noch alles...
  23. Replies
    13
    Views
    6,247

    Hi, habe nun alles gemacht so wie du es gesagt...

    Hi,
    habe nun alles gemacht so wie du es gesagt hast. (das Resultat siehe Bild)
    Ich denke dass es korrekt läuft oder?
    Was mir immer noch nicht ganz klar ist, was kann ich damit tun?
    Ich habe zB...
  24. Replies
    13
    Views
    6,247

    Hi, ich habe nun Wizd installiert, leider läuft...

    Hi,
    ich habe nun Wizd installiert, leider läuft es nicht. Mein PC mit Vista erkennt nichts.

    Ich habe bei wizd.conf mit joe die Verzeichnisse verändert und dann durch Eingabe:...
  25. Replies
    13
    Views
    6,247

    Danke für die Info. Eine Gute Idee mit diesem...

    Danke für die Info. Eine Gute Idee mit diesem Buffalo Linktheater :)

    1. Ich habe mal eine allgemeine Frage: Dieses Twonky bzw. ushare (oder andere), was machen diese Programme überhaupt? Ich habe...
Results 1 to 25 of 35
Page 1 of 2 1 2