Search:

Type: Posts; User: back2basic

Page 1 of 8 1 2 3 4

Search: Search took 2.14 seconds.

  1. Replies
    3
    Views
    8,412

    Test firmware OpenWrt 8.09

    New 8.09 OpenWrt firmware is released for testing.

    http://wl700g.homelinux.net
  2. Replies
    1
    Views
    2,543

    you could try this ...

    you could try this http://wl700g.homelinux.net/drupal/node/177
  3. our nice little white box has only a flash of 2mb...

    our nice little white box has only a flash of 2mb therefor the standaard openwrt8.09rc1 won't boot on our box....:(

    I still in the progress of creating a image for 8.09...
  4. normally you can access the router by entering ...

    normally you can access the router by entering \\wl700ge in youre explorer
  5. http://wl700g.homelinux.net/drupal/node/134 more...

    http://wl700g.homelinux.net/drupal/node/134 more info on updateing the box

    Is custom firmaware installed ----- can you telnet to router the and for example set the hdd spindown then yes ...
  6. you can set up useraccounts in the shares tab ....

    you can set up useraccounts in the shares tab . You have to switch to password based access

    I think when I remember right
  7. Replies
    6
    Views
    7,064

    I have tryed the 2.4 and the 2.6 but on both...

    I have tryed the 2.4 and the 2.6 but on both wireless doesn't work ...////...
    for me it not that a problem the only thing I sometimes wireless connect is my mobile.
    But for the must user this will...
  8. probably the windows firewall blockes the...

    probably the windows firewall blockes the connection or the program isn't vista compatible :)

    but you can access the download manager using the webinterface of the router 192.168.1.1 there's...
  9. Replies
    6
    Views
    7,064

    running 8.09rc1 :)

    If you are using the USB option in kam7.09 It is easy to upgrade to 8.09rc1
    I'm now testing the firmware and writing new tutorials about it
    can be found here ...
  10. Replies
    15
    Views
    12,022

    the router seem ok have you set portforwarding...

    the router seem ok

    have you set portforwarding from youre modem? you should open port 80 & 8081
  11. Replies
    15
    Views
    12,022

    have you enabled wan access in the router ?

    have you enabled wan access in the router ?
  12. Replies
    6
    Views
    7,064

    already working on it :) ...

    already working on it :)

    http://wl700g.homelinux.net/drupal/?q=node/221 :D
  13. check here ...

    check here for more info ;)
  14. you should be able to mount a usb stick make...

    you should be able to mount a usb stick make sure its formatted fat16/32
    then mount /dev/scsi***** /mnt/usb should work

    rest of the answers are coming still @work progress them later
  15. Please change youre router to 192.168.2.1 you...

    Please change youre router to 192.168.2.1 you cant run 2 dhcp servers on the same network range and reload the ip adress of all the pc's connected

    all connected devices are now 192.168.2.* :)
  16. what is the output of ' ifconfig ' Do you...

    what is the output of ' ifconfig '
    Do you see a wan ip in there
    how are you connected to the internet example:

    My Setup :
    Internet - aDSL Modem - Router...
  17. Replies
    12
    Views
    2,893

    You can try to hold the reset button on the back....

    You can try to hold the reset button on the back. hold it for over 10 sec. the ready light will start blinking.
    this should reset you re device.

    I had the same problem with the user accounts so...
  18. Replies
    49
    Views
    24,759

    Working on this one ......

    Working on this one ......
  19. Replies
    1
    Views
    2,264

    I don't think you will find the source for this...

    I don't think you will find the source for this firware anywhe because asus used it to test there routers it was only ment internal use

    maybe you can sent a mail to asus to request the source
  20. Hy guys I haven't been around for a while.......

    Hy guys <>
    I haven't been around for a while....

    After testing i found out that my first firmware is stabler than the v2
    http://wl700g.homelinux.net/drupal/files/kam7.09.trx

    with this image...
  21. Replies
    2
    Views
    3,273

    I'm sorry that my site was down for the last few...

    I'm sorry that my site was down for the last few days,
    I forgot to update my dyndns account so I was locked out.
    I just created the account again and it should be up in a couple of hours.

    The...
  22. Replies
    5
    Views
    4,310

    webserver

    When kfurge custom software is installed you can alternativly install a ather webserver

    for example:

    install lighttpd & php ( webserver & php ) run it on port 8090( or whatever you like)
    ...
  23. Replies
    7
    Views
    3,139

    [admin@WL700gE /]$ uptime 2:49pm up 101 days...

    [admin@WL700gE /]$ uptime
    2:49pm up 101 days 19:46, 0 users, load average: 0.10, 0.01, 0.05
    [admin@WL700gE /]$
  24. Thread: Uptime

    by back2basic
    Replies
    1
    Views
    1,555

    ssh or telnet into the router and just type...

    ssh or telnet into the router and just type 'uptime' :confused:
  25. Replies
    5
    Views
    3,173

    I think what you want isn't possible with the...

    I think what you want isn't possible with the asus firmware.
    Openwrt can be youre friend in this situation. I haven't tried it myself but you can configure youre wifi the way you like it, but it has...
Results 1 to 25 of 190
Page 1 of 8 1 2 3 4