PDA

Bekijk de volledige versie : Похоже спалил wl500gd



karlos
10-01-2007, 20:13
А может еще не все потеряно, а ?

Дело было так. Хотел было порадоваться после трудового будня и полистать любимый форум, но не тут то было, сетка не работала. Домашние сказали про отключения света. В настройки получилось зайти только по admin admin. Так как ранее сохранял конфигурацию настроек в файл решил воспользоваться загрузкой готовой конфигурации, дабы долго не ковыряться.
после нажатия кнопочки upload через 30 сек сетка отвалилась, значок в трее свидетельствовал об ограниченном подключении. Попробовал отключить питание бестолку, ребут роутера тоже не помог. Причем если держать ребут >5 сек линк питания гаснет, остается только линк lan. B еще линки lan горят даже при отключенных компах.

Походу чего-то там стерлось? Можно как-то исправить или в морг? Теперь точно куплю упс...

karlos
10-01-2007, 20:44
Отбой. Все заработало. Извините ради бога. Не знаю каким образом но после очередного ребута все заработало с дефолтными настройками. Логика ребута не понятна, в мануале нифига нет. Сколько сек держать то?

Админ, убей тему. Еще раз извиняйте :rolleyes:

Oleg
10-01-2007, 21:14
Отпускать надо в момент мигания, а не погасания.

karlos
10-01-2007, 21:30
Отпускать надо в момент мигания, а не погасания.
Понял. Спасибо!!!

До этого случая полгода все работало замечательно естественно после установки твоей прошивки, причем за роутером ftp сервер иногда без перерыва месяцами молотит.

Эх, вот бы еще асус разродилась таким же устройством, но чтоб скорость лан-ван была 100 мбит :D

Oleg
10-01-2007, 21:34
Premium на тестах (большие пакеты) даёт почти 100 мегабит.