PDA

Bekijk de volledige versie : gd library on wl500g



VidJa
11-07-2006, 16:03
I get segmentation fault whenever I try to use the gd library in combination with php, php-thttpd.

It worked when I was on oleg's firmware 7b, no I run 7e and it fails. I tried to reinstall from scratch but I keep getting the same segmentation fault. Am I missing something?