PDA

Bekijk de volledige versie : help!!! wl-500g



Marc
10-09-2005, 10:25
Hallo luitjes ik heb een probleempje hopenlijk kunnen jullie me helpen.
Toen ik de router installerden had ik ook een controlpanel (admin) op mijn pc.
nu heb ik een ander pc erbij en een wireless usb stick erbij van asus maar krijg geen contact met internet.
ik weet niet of het controlpanel geinstaleerd moet worden via cdrom of flop maar in iedergeval deze kan ik nergens meer vinden.
Heeft 1 van jullie deze toevallig?

Bijvoorbaat dank,
Marc :confused:

Marc
10-09-2005, 10:26
Hier ben ik nog een keer mijn e-mailadres is marc1969@zeelandnet.nl

bedankt. ;)

Jethro
10-09-2005, 18:51
Normaal staat dat paneel wat je denk ik bedoelt op de bijgeleverde CD.
Maar waarom moeilijk doen? Reset je router gewoon even (reset knop achterop 8 seconden inhouden) en ga dan via je je internet browser naar http://192.168.1.1 en vul dan de standaard gebruikersnaam (admin) en het standaard wachtwoord (admin) in. Dan kom je er denk ik ook wel.

Marc
10-09-2005, 19:41
Normaal staat dat paneel wat je denk ik bedoelt op de bijgeleverde CD.
Maar waarom moeilijk doen? Reset je router gewoon even (reset knop achterop 8 seconden inhouden) en ga dan via je je internet browser naar http://192.168.1.1 en vul dan de standaard gebruikersnaam (admin) en het standaard wachtwoord (admin) in. Dan kom je er denk ik ook wel.
Het probleem is juist dat ik die installatie cd nergens kan vinden., maar over die reset is een goeie tip zal dat eens proberen.

Marc
11-09-2005, 19:33
helaas niet gelukt