PDA

Bekijk de volledige versie : Оригинальные устройства ?



niksv
14-03-2009, 07:07
Что-то смутила фраза Олега:
1.9.2.7-10
Внимание: Эта прошивка не поддерживает оригинальные устройства WL-500g/b/bv2/WL-300g/WL-HDD (т.к. Броадком выбросил поддержку для них в системной части), используйте для них 1.9.2.7-9.
Купить-то купил wl500gp v1, и хочется верить ,что оригинальный. А ежели нет ? Как прояснить для себя эту ситуацию ? Прошить и если помрет, с горечью признать, что малая арнаутская победила ?

avk
14-03-2009, 10:42
Вы поняли все как-то не так, искаженно.
Список неподдерживаемых устройств состоит из старых моделей.
Для обоих Премиумов (и v1, и v2) есть поддержка, т.е. есть прошивка, как десятка, так и более поздние -10.5 ... -10.7
Начал делать 1.9.2.7-10a (http://wl500g.info/showthread.php?t=18519)

niksv
14-03-2009, 13:18
спасибо, как огня боюсь "левого", перебдел немного.